Ir ao conteúdo
  • Cadastre-se

Frederico Nascimento

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Baixei o AIDA64, e por minha surpresa, Dual Channel funcionando. Entrei nos jogos nos quais estavam travando, e por minha surpresa novamente, fps altíssimo, sem nenhuma travada. Troquei os pentes de lugares, talvez tinha sido isso. @Zucchini pode fechar o tópico para mim? Agradeço muito.
  2. Segui uns passos que achei aqui no Fórum. Baixei o CPU-Z para ver se ele estavam trabalhando em Dual-Channel. E nada apareceu no programa. O que será que posso fazer?
  3. @Zucchini Então Zucchini, segue a config completa; placa-mãe Biostar A55MH Processador A8 3870K Placa de vídeo integrada do processador: Radeon 6550HD 1GB. Memória RAM: Kingston KVR 1333D3N9/4 e um de /2GB. (Quando coloco a de 4, da mesma série e frequência, ele da esse problema). Fonte CX500 Corsair. HD 1TB. Config simples, não era pra ficar dando isso. Será que pode ser um gargalo? To correndo atrás de uma placa de vídeo também.
  4. São 2x4. Exatamente iguais. Mesma frequência, mesma marca. Kingston 1333D3N9/4G. Será que pode ser gargalo? Eu troquei minha fonte, cara.. To usando CX500 da Corsair, e uso placa integrada da AMD. Poderia ser isso? Acho até improvável. PS: Jogos como H1Z1 rodou legal, sem travar e sem limitador de FPS. @NascarBR
  5. Boa tarde, galera. Estou com uma duvida/problema, batendo cabeça desde ontem. Estava usando um pente de 4GB, e um de 2. Logo, eu tinha 6GB. Meus jogos estavam rodando super bem. CSGO com 200~180~140 de fps. Dead Island Riptide a mesma coisa, liso liso. Fui comprar um pente essa semana de 4GB. Da mesma marca que eu estou usando. Kingston. E percebi que meus jogos simplesmente não passam dos 60fps. Já desativei tudo no catalyst.. até o vsync. E não mudou nada. Então pensei em colocar o pente de 2, e pro meu espantar, tudo voltou ao normal. O que pode ser?
  6. @ApoloBrz Obrigado pela recepção, amigo. Sim, ambos os lados vem os chips. @ApoloBrz Sou ainda leigo neste quesito... Memórias quando estão ruins, esquentam? Porque ela esquenta junto a minha outra SLIM.
  7. @Wal SJC O problema é que eu não tenho outro computador aqui. Acho mais fácil eu troca-la. Estou muito na dúvida com isto! Mas obrigado pela dica, verei se arrumo alguém para teste.
  8. Fala aê galera, tudo bem? Recentemente fiz uma compra de um pente de memória, da mesma série que estou usando. (Kingston KVR1333D3N9). Estou usando, 2x2Gb. E fiz a compra de um de 4 Gigas. Segui todo o manual da minha placa-mãe, no qual era essas as memórias que seriam aceitas nelas. Até porque, nela só tem dois slots para Dual Channel. (placa-mãe: BioStar A55-MH). Logo, fui testa-la. Coloquei no primeiro slot e liguei o computador... Me veio centenas de bips sem parar, não tinha como, o pc não ligava). Troquei de slot, inverti as memórias e fiz o mesmo procedi

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!