Ir ao conteúdo
  • Cadastre-se

EdoFoqsi

Membro Júnior
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Belém, Pará
  • Sexo
    Masculino
  1. Depois de 2 meses de uso do Windows 10, a conexão local aparentava "cair", mas eu continuava usando no celular e etc. Só voltava quando eu usava o "Solucionar problemas" do próprio Windows, mas é meio chato ter que sempre fazer isso, porque as vezes ocorre várias vezes, e as vezes umas 2 e para. Atrapalha muito na hora de jogar jogos online ou até ver vídeos. Creio que isso seja o driver de rede, pois nunca tive esse problema antes, e esse driver que eu estou usando foi um que eu peguei bem desesperado mesmo. Tem alguma maneira de encontrar o driver certo e atualizar o que eu tenho agora?
  2. Perdão pela demora de novo. Aqui está: RogueKiller V12.12.2.0 (x64) [Jan 29 2018] (Free) por Adlice Software mail : http://www.adlice.com/contact/ Feedback : https://forum.adlice.com Site : http://www.adlice.com/download/roguekiller/ Blog : http://www.adlice.com Sistema Operacional : Windows 7 (6.1.7601 Service Pack 1) 64 bits version Iniciou : Modo normal Usuário : edo [Administrador] Started from : C:\Users\edo\Downloads\RogueKiller_portable64.exe Modo : Escanear -- Data : 02/07/2018 23:44:39 (Duration : 00:16:30) ¤¤¤ Processos : 0 ¤¤¤ ¤¤¤ Regi
  3. Opa, desculpa pela demora, tive alguns problemas. Aqui o log: RogueKiller V12.12.2.0 (x64) [Jan 29 2018] (Free) por Adlice Software mail : http://www.adlice.com/contact/ Feedback : https://forum.adlice.com Site : http://www.adlice.com/download/roguekiller/ Blog : http://www.adlice.com Sistema Operacional : Windows 7 (6.1.7601 Service Pack 1) 64 bits version Iniciou : Modo normal Usuário : edo [Administrador] Started from : C:\Users\edo\Downloads\RogueKiller_portable64.exe Modo : Escanear -- Data : 02/01/2018 18:22:08 (Duration : 00:21:11) ¤¤¤ Processo
  4. Até agora está tudo certo com o sistema. Sim, é original. Até agora ocorreram duas telas azuis, mas essas eu sei como resolver. Não zerei a MBR porque achei trabalhoso O problema de reinicialização parece ter sido resolvido, pois ao reiniciar o pc para concluir a verificação do MBAM aqui, ele reiniciou normalmente. Agradeço pela ajuda pessoal.
  5. Obrigado desde já pela ajuda amigo. Aqui vai o log do MBAM e do ADW: Malwarebytes www.malwarebytes.com -Detalhes de registro- Data da análise: 23/01/18 Hora da análise: 01:38 Arquivo de registro: e4430fc8-ffee-11e7-9e7d-fcaa14fbc6a8.json Administrador: Sim -Informação do software- Versão: 3.3.1.2183 Versão de componentes: 1.0.262 Versão do pacote de definições: 1.0.3759 Licença: Versão de Avaliação -Informação do sistema- Sistema operacional: Windows 7 Service Pack 1 CPU: x64 Sistema de arquivos: NTFS Usuário: System -Resumo da aná
  6. Esses dias estava vendo os processos e programas instalados e achei esses dois instalados. Quais procedimentos devo tomar? Obrigado desde já pela ajuda. ZA-Scan.txt
  7. @Dom Bonilla Eu planejo formatar a máquina hoje com um Windows 7 que tenho aqui. Dois dias atrás meu pai formatou o computador dele usando esse Windows, e aparentou estar tudo certo. Faço com esse Windows 7 que ele utilizou (É um disco com Windows 7) ou baixo uma da MS pelo site do Windows 10? Antes de formatar eu zero a MBR? Ah, não tem nenhum Malware, já fiz todos os procedimentos e realmente havia mas já foi removido completamente.
  8. @Walter C. Catelan Aqui continua com a mesma lentidão. Depois de fazer aquelas etapas de liberar cache e etc o desempenho melhorou, mas só um pouco, a lentidão continua. Então eu devo tentar reinstalar o Windows 10 por aqui mesmo? Tenho medo de quando estiver concluindo ele tentar reiniciar e não conseguir, e voltar com uma tela de erro pedindo para refazer a instalalção
  9. @Dom Bonilla Zerar o MBR? Não entendi, pode explicar melhor? Eliminará as pragas? Eu fiz o procedimento que o @Walter C. Catelan citou, deixei a noite inteira rodando o software da microsoft e no inicio, ele disse que haviam 3 arquivos infectados, mas isso ainda estava no começo do progresso, então eu fui dormir e deixei lá, e quando acordei ele havia finalizado, cliquei para ver o que era e dizia que a máquina não estava infectada, e não me apresentou nenhum vírus. Ele foi removido? Ou isso foi alguma falha? O problema é o seguinte: Esse PC aqui não reinicia. Quando ti
  10. @Walter C. Catelan Eu tenho medo de tentar fazer isso de novo. Ao tentar formatar o que tinha Windows 10 passei um dia inteiro para resolver. Eu formatava e dava erro de instalação, o boot não funcionava (porque o computador não reinicia, eu expliquei no meu outro post sobre o Win 10, então pra formatar eu tive que colocar em outro PC o HD, formatá-lo e então colocar novamente nesse PC aqui, mesmo assim dando uma série de erros que demorei para resolver e finalmente consegui), então não sei. Tem como refazer a instalação sem precisar do CD do Windows? Aqui pelo próprio Win 8 mesmo. E vou tenta
  11. @Dom Bonilla Acabei de fazer tudo e estou reiniciando mas tenho uma dúvidazinha. Sobre o primeiro passo, eu só encotrei um SecondLevelDataCache, a localização só me mostra esse. E no cpu id mostra um cache l3 e eu o ativei (8192) como ThirdLevelDataCache. Algum problema com isso? Vou testar a maquina, mas ainda está demorando para iniciar aqui. adicionado 16 minutos depois @Dom Bonilla Sim, até houve uma "mudança" na velocidade, porém o mesmo problema continua. Tirei um print para te mostrar melhor como funciona. É uma coisa super ocasional Computador completam
  12. Eu já havia feito um post sobre problemas no Windows 10 Porém agora, depois de muita dor de cabeça, consegui instalar um Windows 8.1 na máquina que, no inicio, se mostrou funcionar perfeitamente. Depois de um tempo, quando eu ia desligar apareceu "Atualizar e desligar", eu cliquei e tudo certo, atualizou e eu fui dormir. Quando acordei, percebi uma lentidão já na inicialização. Depois de dar boot e aparecer a logo da Windows, ficou uns 2 minutos uma tela preta e aí apareceu meu perfil e para colocar a senha. Coloquei, e ele ficou carregando por dois minutos e então iniciou. Só que a len
  13. Bem, e seria possível eu efetuar a troca manualmente? Por quanto sairia? Alguma recomendação?
  14. Então esse seria o problema? Com todo esse tempo de utilização, o problema foi resolvido, só que agora apareceram outros piores, que são lentidão. Mas esse computador veio novo de lá, como uma empresa pode ter uma desfeita dessa? adicionado 0 minutos depois No momento estou com um Windows 8.1 e o problema foi "resolvido", porém está com uma lentidão horrível. Vou abrir outro tópico pois acho que esse não é o correto
  15. Ele já veio instalado na máquina. Mas esses problemas são por conta do Windows? As memórias eu já chequei. adicionado 0 minutos depois Sim, tudo certo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes