Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Wellerson Rogger

Membros Plenos
  • Total de itens

    40
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Primeiramente te aconselho a de 6 gb, uma fonte cx 400 segura já
  2. ok! posso ir sem medo nessa galax então? edit1: porque eu vi umas reclamaçoes sobre blackplate e tal
  3. Irmão, achei uma aqui bem barata dessa marca, mas a garantia esta em 12 meses, são 12 meses a loja e mais adicional no site deles, ou apenas 12 meses mesmo? http://www.terabyteshop.com.br/produto/6873/placa-de-video-galax-geforce-gtx-1060-oc-6gb-gddr5-pci-exp
  4. Boas galera, estou pra comprar uma gtx 1060, mas encontrei diversos modelos diferentes, alguém pode me da uma luz?
  5. Boa galera, comprei uma placa-mãe ga ab350 gaming 3 e um ryzen 5 1400 Logo apos comprei uma memoria Kingston de 8g com o modelo KVR24R17S8/4, para minha surpresa não funcionou, entrei no site do fabricante e fui olhar as memorias compativeis, esse modelo não estava la, só estava la o modelo KVR24N17S8/4, alguém sabe a diferença entre os modelos? olhei no site do fabricante e achei isso: KVR24R17S8/4 4GB 1Rx8 512M x 72-Bit PC4-2400 CL17 Registered w/Parity 288-Pin DIMM KVR24N17S8/4 4GB 1Rx8 512M x 64-Bit PC4-2400 CL17 288-Pin DIMM Alguém pode me explicar melhor isto?
  6. Boa tarde, então comprei uma fonte vs500, meu problema continua, liguei todos os cabos corretamente mas o pc continua sem da video Edit: me ajudem pf eu não sei mais o que fazer Edit2: Eu ja liguei sem o cooler do processador para verificar se o processador esquentava, ele esta esquentando, liguei sem a ram, para verificar se tem bit, nada de bip, minha placa de video esta esquentando, mas mesmo assim não estou tendo video
  7. O problema para mim e que aonde eu moro eu não encontrei a cx430, eu encontrei a vs500 da corsair também, ela me seria util? e boa ? da conta do recado? @Elder Nauvirth a Vs500 da conta?
  8. Boas galera, tenho essa configuração Ryzen 5 1400 GA-AB350 gaming 3 gtx 1060 6 gb 1 tb hd 8 gb 2400 hz Qual fonte vocês me indicam?
  9. Estou com o mesmo problema que você, tenho as mesmas configurações, só que minha fonte e fortrek, eu desconfio que o meu problema seja a fonte, talvez possa ser o seu edit: seu conector atx da fonte tem 4 ou 8 pinos?
  10. Eu conectei aonde deu, tipo só a parte do pino, ficou sobrando um pouco eu tinha visto net que não tinha problema, sera que da ? pode ser essa umas das coisas que minha magnifica forteko não ligou o pc novo ? kk
  11. Obrigado galera, posso ficar com meu coração tranquilo que não tem nada ruim? só a fonte mesmo que não consegue alimentar o pc? edit: Essa placa-mãe que eu comprei, o conector que fica perto do processador, é de 8 pinos, eu tenho que comprar uma fonte que seja 8 pinos? essa que eu tentei usar são só 4
  12. haha obrigado galera, então deve ser isso mesmo, por isso não aconteceu nada, uma corsair 500w já da ne ?
  13. Boas galera, me tirem uma pequena dúvida por favor, eu montei um pc com as seguintes configurações Ryzen 5 1400 AB350 gaming 3 8 gb ddr4 Sendo que fui testar o computador hj com as peças que já tenho, e uma placa de vídeo gt 210 que tenho aqui, mas quando montei não acontece nada, a placa-mãe acende mas não aparece imagem no monitor, eu to achando que e a minha fonte fortrek 200w, quando removi a memoria não apitou, removi o hd, também não apitou, enfim, fiquei tenso, pode ser a minha fonte que não esta fornecendo energia pro meu processador? vllw galera, abraços
  14. Brother, dai para o que você quer, tu não aproveita nada dele, talvez o gabinete haha Vamos lá, para o autocad seria bom um ryzen, então segue minhas indicações abaixo Ryzen 5 1600 - R$ 900 AB350 M - R$ 550 Kingston 8 gb - R$ 300 HD seagate 1 gb - R$200 Gtx 1060 6 gb - R$1200 Fonte corsair 500w - R$ 250 Se for usar muito o autocad e quiser um desempenho melhor, tu pode colocar 16 gb de ram, ou até mesmo pegar um Ryzen 7.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×