Ir ao conteúdo
  • Cadastre-se

1988FFSS

Membro Pleno
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Canoas/RS
  • Sexo
    Masculino
  1. Bom, até uns R$ 2.500,00. Pra deixar claro a minha principal preocupação é com a fonte, qual a melhor placa que ela aguenta. Vale falar também que esse meu pc já tem mais de 5 anos de idade. Mas tá funcionando muito bem.
  2. Buenas pessoal, escrevo este tópico só pra pedir a opinião dos entendedores. Quero comprar uma placa de vídeo nova pra minha máquina, mas tenho dúvidas de qual é a melhor placa possível que o PC suporta, abaixo coloco minha configuração e espero as indicações de vocês! Obrigado!!! Configuração: - Placa-mãe: Intel DH77EB - Placa de vídeo: PCI-E GTX 560 1GB 256bits - Processador Core i7 3770k 3700MHz - Memória DDR3 1333 4 GB x 2 (8 Gb) + 8GB x 1 -> Total de 16 Gb - HD -> Sata 2 TB Seagate - Fonte -> ATX 500W Thermaltake TR2 - Monitor LED Sa
  3. Creio que software desatualizado por parte do driver não seja, pois instalei a última versão do driver do site da nvidia, compatibilidade também creio que não, pois a versão do driver é para Windows 7 64 bits, há não ser que alguma coisa no windows esteja desatualizada, mas eu instalei também todas as atualizações disponíveis depois de reinstalar o windows e o problema continuou, só resta problema na placa então!! o problema é ter certeza absoluta. E se eu vou lá gasto uma nota numa placa nova e o problema continua, ae tô morto.
  4. Buenas, Galera estou com o seguinte problema: Depois do meu pc começar a travar, a tela ficar preta, e trava de vez, fiz a reinstalação do Windows 7 Ultimate e agora o problema parece o mesmo, mas com algumas diferenças. Agora o pc não trava, mas a tela fica preta por alguns 1 ou 2 segundo e volta, mas nada no PC funciona só consigo mover a seta do mouse, após a tela voltar aparece aquela mensagem: "O driver de vídeo parou de responder e se recuperou (Nvidia Windows Kernel Mode Driver)" alguma coisa assim, e se eu tento fazer qualquer coisa, clicar no menu iniciar por e
  5. Buenas! Estou com o seguinte problema que começou ontem a noite: Assim que faço login e entro no windows depois de lguns minutos o pc trava, a tela fica preta por uns dois ou três segundos (como se o monitor não reconhecesse o vídeo) e então volta ao normal, minutos depois acontece a mesma coisa, não consigo fazer mais nada. Depois que isso acontece umas 7 ou 8 vezes, sai um barulho bem alto da cpu (igual ao barulho que a placa de video faz quando se esta rodando um jogo que exige bastante, parecido com um turbo) e então o pc reinicia. Já restaurei o sistema, já re
  6. Buenas, vou postar esse problema que estou tendo aqui no site por que nos fórums do steam não to tendo muita ajuda. Comprei o RE7, instalei tudo normal, quando inicio o jogo, aquele círculo de loading fica aparecendo do lado da seta do mouse e não desaparece, quando entra no jogo, nenhum comando do mouse funciona e o círculo de loading continua ali. O pessoal ta dizendo que tem q ter um controle conectado, mas não pode se impossível de jogar o jogo com mouse, deve ser alguma configuração dos dispositivos do pc. O Acesso a dispositivos de interface humana no meu PC ta de
  7. Tenho um HD Seagate de 2TB, estava transferindo um arquivo e apareceu a mensagem que "não conseguia ler a origem", tentei umas quatro vezes, na quinta vez ele começou a "calcular o espaço", mas então parou de responder. Finalizei a tarefa, só que todo o Windows Explorer foi finalizado, tentei fazer logof e a máquina ficou trabalhando e não saiu do lugar. Então resetei o PC com o HD Seagate e outros dois HDs externos ainda plugados na máquina (mesmo por que era impossível removê-los com segurança, já que o PC não tava respondendo). Os outros dois HDs externos estão funcionando normalmente, só q
  8. Eu acho que era o sensor, ele não tem botão. Um dia eu desliguei e nunca mais consegui ligar, os cabos de energia todos ligados, ae um dia eu peguei um pincel e passei no sensor e ele ligou. Antes disso, agora me lembrei, várias vezes eu estava usando o pc (não jogando) e o monitor simplesmente ficava em espera, com a luz piscando, ae eu tinha que inverter o cabo dvi pra ele voltar a funcionar. Isso nunca mais aconteceu depois que consegui ligar ele de novo, só acontece esse esquema quando jogo. COmo mencionei acima. O driver da minha placa de vídeo tá atualizado, sempre atualizo na hora quand
  9. De uns tempos pra cá, quando entro em um jogo, segundos depois que ele inicia, a tela do monitor fica preta e no canto superior direito aparece escrito (DVI), em seguida a imagem aparece novamente, porém, o jogo fica totalmente travado (lento), como se o computador não tivesse capacidade pra rodar. Eu tenho que sair e entrar no jogo novamente, às vezes tenho até que reiniciar a máquina. Isso têm acontecido quando jogo Metal Gear Solid V e Skyrim, mas não acontecia antes, começou de repente. Tive problema com o monitor recentemente, ele não ligava de jeito nenhum até que um belo dia consegui li
  10. Tenho na máquina duas placas de memória kingston de 4GB DDR3 1333Mhz (kvr1333D3N9). Quero colocar uma de 8GB com as mesmas especificações, pra totalizar 16Gb . Queria saber se é tranquilo fazer e se não tem nenhuma perda de memória e performance. Configuração da minha máquina: placa-mãe: Intel DH77EB Processador: Intel Core i7 3770k Vídeo: GTX 560 1GB 256bits WIndows 7 ultimate 64x

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!