Ir ao conteúdo
  • Cadastre-se

Felipe231

Membro Pleno
  • Total de itens

    27
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Candelária RS
  • Sexo
    Masculino
  1. isso mesmo fico mantendo a maioria acima dos 60fps e cai pra 50 se eu deixa aquela opção no baixo parece que os amd não consegue empurrar a placa quando tem muitra coisa se mexendo na tela tipo no crysis 3 aquela parte da grama se mexendo uso do processdor chega a 100% aqui da gargalo
  2. @Rafael Tucomexi aqui nas opções grafico do jogo na opção de malha deixei baixa e resto tudo no ultra não caiu mais de 50fps melhoro bastante
  3. @Sr. Coxinha mas é estranho acontecer somente neste jogo sera que o windows 10 melhora alguma coisa eu troquei a minha 650 pela a 970 e não formatei mas desistalei os drivers da 650 com o ddu antes de trocar a placa
  4. @Rafael Tuco sim esta atualizado tudo certinho a bios e o driver é o ultimo da nvidia ja tentei outros anteriores mas o ultimo teve uma ganho de 6fps no bf4
  5. @Rafael Tuco na verdade o gta v usa bem mais processador que o bf4 no gta fica entre 60~90% o uso do processador e no bf4 fica 50~80
  6. @GuilhermeGBnenhum núcleo chegou no maximo todos ficam abaixo de 80% poucas vezes ultrapassa 80%
  7. @GuilhermeGB sim somente no bf4 o problema e o vsync esta desativado
  8. @GuilhermeGB mas não da pra aumentar nada de over pra melhorar um pouco? e é so nesse jogo acontece isso no gta v que é exigente na cpu roda acima de 60fps
  9. meu bf4 esta com fps muito baixo para a gtx 970 caindo pra 40fps não importa a resolução os grafico ja testei em 1440x900 1920x1080 2880x1800 nunca usa 100% da placa somente neste jogo o bf3 eu rodo normal nunca cai de 60fps no ultra mesmo na resolução mais baixa. meu processador ta em stock 3.20ghz mas funciona a 3.5ghz no turbo core ja tentei fazer over pra 3.8ghz só que o pc reinicia eu não sei fazer over talvez falto vcore não sei tirei 2 fotos uma na resolução 1440x900 e outra na 2880x1800 do jogo com msi aberto e o uso da gpu não chega a 100% estava tudo no ultra Processador:
  10. @Eng Ferreira obrigado pela ajuda...
  11. @Eng Ferreiranão está no momento ta 28% não da nenhum ruido eu só queria saber mesmo sobre essa tecnologia e porque a minha não tinha
  12. @Eng Ferreira ah entendi agora então meu modelo foi feito pra fica com rotação minima então não pra parar
  13. @Eng Ferreirameu modelo é da zotac só vi parar os coolers quando eu ligo o sistema assim que vem a tela de bem vindo não para mais posso deixa até parado o pc que ela não para os coolers
  14. @Eng Ferreira so que ela não desliga era pra desliga que nem a EVGA?
  15. @FunkyClearMen Cat pois é legal isso ai queria saber se a zotac tinha essa tecnologia porque aqui não para não

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!