Ir ao conteúdo
  • Cadastre-se

Eduardo da silva Augusto

Membro Júnior
  • Total de itens

    3
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. vou tenta aqui e Obrigado pela ajuda, caso resolva eu mando o resultado por aqui.
  2. por favor tem alguém que possa me ajudar? pois minha placa-mãe Maximus V Gene Não esta Dando Vídeo, já fiz de tudo e mais um pouco para tenta conserta-la, já fiz até curto de hardman e não adiantou nada, já troquei todas as memorias e coloquei em cada slot de memoria e nada, troquei minha placa de vídeo e nada, e nem a placa onboard não esta dando imagens já troquei o processador observei se os soquetes do pino estava amassado e nada, tudo funciona de boa só não dar vídeo! pressionei a BGA norte e a sul para ver se era solda fria e nada, sou meio leigo nesse assunto por isso peço ajuda, estou
  3. por favor tem alguém que possa me ajudar? pois minha placa-mãe Maximus V Gene Não esta Dando Vídeo, já fiz de tudo e mais um pouco para tenta conserta-la, já fiz até curto de hardman e não adiantou nada, já troquei todas as memorias e coloquei em cada slot de memoria e nada, troquei minha placa de vídeo e nada, e nem a placa onboard não esta dando imagens já troquei o processador observei se os soquetes do pino estava amassado e nada, tudo funciona de boa só não dar vídeo! pressionei a BGA norte e a sul para ver se era solda fria e nada, sou meio leigo nesse assunto por isso peço ajuda, estou

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!