Ir ao conteúdo
  • Cadastre-se

Alisson 2016

Membro Pleno
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Então pessoal , certo dia estava lá jogando de boas com minha AMD HD 7770 GHz edition da Gigabyte , do nada desligou o sistema e então liguei novamente , me deparo com a tela azul (bluescreen) . resolvi formatar e... nada , ainda continua dando bluescreen , mas reparei que se eu desinstalar o driver de vídeo , ela funciona apenas como placa de vídeo genérica sem o uso da força interna , ela apenas exibe as cores normalmente do sistema . eu moro em Cidade geralmente fria aqui no Sul , sempre mantive o gabinete bem refrescado durante os 3 anos de uso dela. existe solução ? ela
  2. Pessoal , aqui vou abordar um assunto meio desconhecido pois não achei soluções , e nem se quer algum tópico em fóruns sobre isso. Então , minha placa-mãe é ASUS P8H61 PLUS , ela não possui placa onboard , nesse caso ela só terá vídeo através da Offboard ... até aí tudo bem mas... e quanto a placa gráfica do meu processador core i5 3470 que é uma intel HD 2500 ficará inválida ?? existe alguma opção de unificar com minha AMD HD 7770 GHz edition ?? ou vai ficar ali mesmo sem uso ? Link da MOBO https://www.asus.com/Motherboards/P8H61_PLUS/
  3. Sua cidade é quente ? , pode ser a pasta térmica que deve ter secada com excesso de calor ! baixe algum software de monitoramento , tipo o aida64 ou msi after burner pra observar a rotação da ventoinha da placa gráfica. e procure dar uma olhada dentro do seu pc , observe se tem fios enrolado na ventoinha dela...
  4. Sua fonte qual é ? sistema ?
  5. Meu processador é um i5 3470 Ivy Bridge com suporte a PCI-e 3.0 preciso saber agora se é um problema ela n conseguir ficar em x16
  6. Placa gráfica http://br.gigabyte.com/products/product-page.aspx?pid=4278#ov Não é normal creio eu pois ... as especificações no próprio site diz suportar PCI-e x16 3.0 Minha MB https://www.asus.com/Motherboards/P8H61_PLUS/specifications/ As especificações diz que ela suporta x16 a 2.0 ... mesmo assim , ela tem que ficar em 8x 3.0 ??
  7. Já testei de tudo , inclusive isso ... é um problema anormal , muitos anos de experiência com hardwares e sistema , nunca ví isso .
  8. Nvidia 9800 GT 112 Cuda cores , a 600 MHz de clock , máximo 105 watts. Nvidia GT 420 48 Cuda cores , a 700 MHz de clock , máximo 50 watts. A 9800 GT se sai melhor em desempenho em todos quesitos , ate mesmo a GT 420 com suporte a directX 11 não aguentaria rodar jogos que utilizam essa API .
  9. Essa MB tem suporte a SATA 3 @6GBs. A questão do HD será por sua escolha , para ter compatibilidade com a MB (trabalhar nas mesmas velocidades) vai de HD sata 3 , em uso de HD SATA 2 , terá menos velocidade de transferência de dados. Em termos técnicos , um HD Sata 2 consegue entregar transferências de dados á 150 MBs no máximo (Leitura e Gravação) . HD Sata 3 , 200 MBs , um SSD perto dos 400 MBs .
  10. Então pessoal , já pesquisei no Google por diversos casos iguais ao meu , muitos não tiveram solução , e outros era uma simples configuração na Bios. Pois já tentei de todas as formas , até inclusive coloquei uma Bios mais recente na placa gráfica , e nada... O problema é o seguinte , minha placa-mãe tem suporte a PCIe x16 3.0 , no GPUZ diz que ela está usando x8 á 3.0 !! nos tempos de hoje , há solução pra isso ??

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!