Ir ao conteúdo
  • Cadastre-se

Patrick Giuseppe

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Gravatá/PE
  • Sexo
    Masculino
  1. Boa noite pessoal, eu vim aqui pra pedir aa ajuda de alguém que intenda ou ja tenha passado pelo mesmo problema que eu estou passando com a mesma placa ou outra qualquer. eu estou com um cross de r7 260x, eu ja itnha uma r7 260x versão simples e vendo que precisava de mais desempenho em alguns jogos como gta v, h1z1 dentre outros, eu comprei outra r7 260x (dessa vez a versão windforce) ambas sao da gigabyte, consegui instalar corretamente as duas placas porém quando tento abrir qualquer jogo, que seja league of legends, counter strike global ofencive ou h1z1 o grafico do jogo fica todo est
  2. pior que nao é o jogo, teste em cs:go , league of legends e h1z1, se eu desativar ele pega normalmente, cada uma das placas esta funcionando de boas, so com o crossfire que da esse problema de video de imagem bugando, o mais estranho é que eu fui tirar um print pra mostrar como fica e no print a imagem estava normal sem o cerrilhado, na tela, é como se fosse problema na transmissão de video da placa para o monitor, e isso acontece com qualquer uma das duas placas (trocando a posição das placas no pci-e)
  3. @GuilhermeGB como eu poderia mudar a maneira que as placas são sincronizadas? To com problema com duas r7 que dão falha em imagem, isso apenas quando o cross esta ativado, com ele desativado o jogo pega normalmente, ambas as placas estão funcionando, testei cada uma individualmente, o problema esta no crossfire, uma placa é a windforce e a outra uma r7 normal, ambas da gigabyte, a única coisa que muda é o clock, o que não interfere em nada segundo sites que explicam crossfire
  4. Amigo eu estou com exatamente o mesmo problema minha placa-mãe é uma asus m5a97 re l2.0 e tenho duas r7, estou com o mesmo problema em jogos cono counter strike global ofencive, quando inicio o jogo e o cross esta ativado tudo no jogo de gráfico da algum problema, antes ficava a seta fo mouse no lol sem aparecer ou ficava piscando repentinamente, agora ficam passando listras na tela como se fosse uma TV com o canal descintonizado, eu não sei mais o que fazer, se você conseguiu a solução, por favor, me ajuda que to na mesma, minha configuração total é a placa-mãe asus m5a97 re l2.0, 16gb de RAM

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!