Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Gabriel Felice

Membros Juniores
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Niterói/RJ
  • Sexo
    Masculino
  1. Olha pelo que eu vi, a placa-mãe do ryzen 5 tá bem mais barata que a do i5, já dando uma maneirada no preço, então acham melhor Ryzen 5 2600? Pelo que vi, ele é bem parecido com o i5 8400, Alguma segunda opinião sobre qual é melhor pra investir? adicionado 4 minutos depois Mais uma dúvida, a cerca das memórias, o que é melhor: 2x8gb ou 4x4gb? no caso eu só poderia comprar um módulo de 8gb por hora, ficando sem dual channel, já de 4gb compraria 2 e posteriormente + 2 pra ficar com 16, tem muita diferença entre com e sem dual channel?
  2. Galera, estou indeciso sobre o que comprar pro meu pc, visto que meu dinheiro é pouco. Eu tenho um A10 7860k + 8gb Ram ddr3 2400Mhz + R9 270x 2gb 256 bits Enfim, minha ideia era mudar para um i5 8400 (8 Gen Coffe Lake) + uma placa-mãe chipset b360 + 8gb ddr4 ( posteriormente 16GB ) Mas como isso é caro pra k7, vim aqui perguntar se vale a pena comprar só uma placa de vídeo melhor e continuar com essa mesma conf por mais uns 2 anos, ou é melhor dar uma repaginada e depois juntar pra outra placa?
  3. Bom galera, eu consegui resolver meu problema finalmente, depois de vários testes, atualizar Bios, tentativa e erro, desabilitei tudo que estava bloqueando o processador direto na Bios, C6 State, Cool'n Quiet etc. Como tenho aqui em casa um A4-6300, mesmo soquete da placa, decidi por ele e ver se acontecia o mesmo, no caso, a potência dele foi diminuída pela metade, assim como o a10, então decidi que era placa-mãe o problema, eu também tinha aqui uma AsRock FM2A68M-DG3+ então decidi colocar ela, após montar tudo e testar com o a10, tudo voltou ao normal, inclusive a tensão, antes o processador estava tomando uma tensão de 0.9 mais ou menos, agora na nova placa está 1.4 mais ou menos e sua potência está normalizada, com isso acho que posso concluir que minha placa-mãe antiga está com defeito. Muito obrigado a todos que me ajudaram.
  4. Mais ou menos, amigo, eu vou abrir a bios aqui e fico comentando pelo celular, tiro fotos se necessário. adicionado 8 minutos depois Essas sao as informaçoes na bios, conseguem ver se tem algo errado?
  5. Talvez essa atualização da msi funcione apenas automaticamente, deve ser por isso que tem uma nota lá dizendo para executar direto no windows, eu vou baixar uma versão anterior e olhar. adicionado 0 minutos depois A versão anterior também possui apenas um .exe e um .txt.
  6. Então eu pego o .exe e coloco em um pendrive fat 32? por sorte tenho um.
  7. Então vou rodar ela direto do windows como é pedido, em vez de usar um pendrive, certo?
  8. Seria essa? Aqui tem uma msg dizendo pra rodar direto no windows.
  9. Posso continuar comentando pelo celular, sem problemas.
  10. @zopek fiz o teste de stress pelo CPUZ, pois não achei a opção de stress pelo HWInfo, nunca utilizei ele, mas usei ele para monitorar o clock, durante o stress ficou exatamente assim: 38% de uso da CPU e velocidade do Clock em torno de 1400, também fiz um bench de comparação utilizando o CPUZ, comparando o A10 7860k com o A10 7850k (Meu antigo) Deveriam ter um desempenho muito próximo, mas não é isso que ta acontecendo, seguem as imagens:
  11. Bom, primeiro minhas configurações: Mobo a88x g45 gaming msi Processador a10 7860k quad 3.6Ghz 8gb 2400Mhz ddr3 Radeon R9 270x 2gb 256bits Fonte thermaltake smarts 650w 80plus bronze Primeiro respondam por favor, essa configuração, na teoria, é capaz de rodar league of legends com mais de 60 fps?(Independente da qualidade) Usando overwatch como exemplo, meu processador não sai de 100% de uso praticamente, e minha placa de vídeo fica em uns 50% e o jogo variando entre 20 e 40 fps. Bom, antes eu utilizava um a10 7850k(Deu defeito) que é levemente mais potente que esse, tinha 3.9Ghz de clock, o resto é igual, tirando o tdp que é maior, ele rodava tudo que eu necessitava com bastante qualidade, league of legends sempre com mais de 100 fps, por exemplo, inclusive sem placa dedicada às vezes. Overwatch e Paladins sempre mantia mais de 60 por exemplo, até mesmo GTA V se mantinha com mais de 50 Fps. Agora a questão, por que a velocidade desse processador aparece como 1.37 GHz, seria essa a causa do gargalo? também notei o computador bem mais lento que antes de trocar de processador(absurdamente mais lento), enfim, já procurei em todo canto informações sobre como medir ou ver a velocidade do processador e não acho, e ai no gerenciador de tarefas tá aparecendo esse absurdo por algum motivo, e não altera nem quando abro jogos, está sempre em 1.37GHz. Obrigado!
  12. Bom, eu vou separar esse tópico em 3 partes, primeiro vou explicar o problema, como ocorreu, os sintomas, quando ocorreu e minhas suspeitas, depois darei as especificações do computador, logo após vou falar sobre os testes que já fiz, muito obrigado pela atenção e peço por favor que me ajudem. 1: DEFINIÇÃO DO PROBLEMA - O problema aconteceu pela primeira vez tem mais ou menos uma semana e meia, tava mexendo no pc de boa, aí ele congela, sem qualquer sinal, a imagem congelou, sem qualquer tipo de áudio ou sinal, tudo parou de funcionar, mas o pc continuou ligado. Após isso eu desliguei o pc segurando o botão power e religuei, ele sempre congelava do mesmo jeito, bem rápido, ai na terceira vez religando, nem imagem ele deu, o pc ligava normalmente porém sem sinal da imagem, nem mesmo a entrada da bios, nessa mesma hora percebi a temperatura um pouco alta, então é hora da limpeza, pensei, no dia seguinte limpei ele todo, troquei a pasta térmica tanto do processador quanto da placa de vídeo lubrifiquei os coolers, ele nunca foi tão limpo e silencioso, notei que a temperatura voltou ao normal, pra minha surpresa o problema continuou. Chamei um amigo meu pra fazermos uns testes, a começar pela placa de vídeo, retiramos ela e deixamos na onboard, ligou, testamos, jogamos, mas ele infelizmente congelou novamente. Proximo teste, entrar na bios e ver se ele congelava na bios, pois poderia ser problema do sistema, então eu entrei na bios e deixei ali até congelar, dito e feito, a bios não respondia mais, assim como no windows, o mouse nem o teclado respondia, a hora da bios parou de passar, um perfeito travamento e o pc continuou ligado. Então pensamos em testar a fonte, trocamos de fonte, eu peguei a do pc dele que estava boa e botei no meu, ele ligou normalmente(ainda na onboard), ele ficou ligado um bom tempo, porém ele congelou novamente após alguns minutos, estávamos ficando sem opções até faltavam apenas a memória ram, mobo e processador, testamos a ram, tudo okay, ficamos apenas com a placa-mãe e o processador, foi meu amigo disse, não temos como testar isso (pois não temos outra placa-mãe nem outro processador de mesmo soquete) então ele numa ultima tentativa pensou, vou resetar a bios, ele resetou, pra nossa surpresa o pc não congelou mais, apenas uma vez e depois ficou dois dias sem congelar até agora. Hoje, após ele travar de novo, eu o religuei ele congelou novamente, e depois disso ele ficou sem dar imagem, assim como na primeira vez e depois de algumas tentativas e reinícios, eu consegui ligar ele, mas duas vezes ele congelou, agora ele parece ter dado uma pausa(estou escrevendo nele). O problema é esse, não consegui identificar qual componente está dando o problema, processador ou placa-mãe, preciso de dicas de como proceder nessa situação, pois é evidente que alguma hora ele vai parar e eu preciso resolver isso o quanto antes. 2 - ESPECIFICAÇÕES: Mobo: a88x g45 gaming Processador: a10 7850k Memória ram: 2x4gb Kingston Hyper x Beast Fonte: Thermaltake 650w 80plus bronze Placa de vídeo: r9 270x 2gb 256bits 3 - TESTES - Testei quase todos os componentes, exceto processador e mobo que não tenho como testar, descartei a opção de erro no Sistema operacional após o congelamento acontecer na tela da bios, preciso de sugestões, esses detalhes que forneci indicam alguma coisa? Eu suspeito da placa-mãe, embora não tenha certeza, lí em alguns foruns que é muito difícil um processador dar problema, eu não sou de tirar esse processador do lugar, na verdade eu nunca tirei, apenas tiro o dissipador pra poder trocar a pasta térmica e limpar tudo por alí. Um detalhe que esqueci de mencionar foi, que as vezes ao ligar ele não fornece imagem, mas os componentes e coolers iniciam , o led da placa-mãe acende, porém o indicador de temperatura da placa-mãe fica meio bugado, as vezes não aparece coisa com coisa, aparece 05º, A5, 33 virado ao contrário etc, e o mouse e o teclado também não acendem. Enfim pessoal, obrigado por terem lido até aqui, alguma sugestão de qual desses componentes podem estar causando esses congelamentos e a falta de imagem e resposta do mouse e teclado durante a inicialização, levando em consideração todos os testes e detalhes? Estou em desespero quase. Agradeço novamente.
  13. Gente estou montando uma config com um a10 7850k e uma a88x g45 gaming, não terá placa de vídeo, apenas a on-board do processador. Uma fonte com quantos W seria a mais apropriada?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×