Ir ao conteúdo
  • Cadastre-se

Andressa Lima

Membro Pleno
  • Total de itens

    47
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Config PC Amd a4 6300 3.90 ghz (2 núcleos) placa-mãe F2A68HM-S1 soquete FM2+ HD 1TB / HD 160GB GTX 1050 2GB OC 2X4GB HyperX Fury 1866mhz Fonte Corsair CX600W 80 plus Water cooler deepcool malestrom 240T Na minhas configurações o meu processador não esta aguentando a minha GTX 1050, e por isso estou pensando em trocar o processador. Ai fico em dúvida se mantenho em ficar na plataforma da APU ou se pego um FX octa core (sabendo que essa plataforma já é bastante antiga, mas ainda roda de sobra tendo seus 8 núcleos). Pretendo jo
  2. eu possuo um amd a4 6300 soquete FM2+ com uma GTX 1050, ele roda de boa aqui mas o processador meu não aguenta, por ele ter apenas 2 núcleos, mas o seu tem 4 núcleos roda tranquilo.
  3. Estou querendo trocar de processador possuo uma placa-mãe soquete FM2+, e estou em dúvida se pego um AMD A10 7870k, ou um FX 8300 ( ai pretendo trocar a placa-mãe também). Qual seria o melhor, sendo que possa rodar jogos novos que irão lançar?
  4. Agora consegui resolver, o problema estava acontecendo porque estava habilitado a webcam e o microfone, sendo que não possuo nenhum dos dois. Foi só eu desativar os dois que gravou tudo tranquilo, estava havendo conflito nos arquivos pois estava habilitada para gravar a minha fala também sendo que estava desligada.
  5. Vou reiniciar a maquina e volto para contar se funcionou. adicionado 10 minutos depois Infelizmente nada resolveu, tentei novamente mas não adiantou, vou tentar baixar um driver de uns 2 meses atras, para ver se pode ser o driver, porque fiz a nova atualização e acho q o motivo deve ser esse.
  6. Então eu coloco na bios a frequencia de operação delas 1866 mhz mas depois de usar a maquina e liga-la no dia seguinte, aparece uma mensagem para retornar a bios e deixar as memorias no modo (auto). As latencias delas estão de acordo com o fabricante 10-10-10-30. Obs: Agora no caso estão no modo Auto, estão a 1600 mhz. Memoria ram: HyperX Fury
  7. Então no dia que chegou a placa eu havia ja testado o Shadow Play e ele havia funcionado normal, gravou até eu apertar para parar a gravação. Antes o processador estava setado a 3.00 ghz, e agora está a 3.70 ghz modo normal e turbo a 3.90 ghz, será que isso pode influenciar para não estar funcionando?
  8. Os drivers do meu pc estão todos atualizados, mas se o Windows update estiver desligado afeta o Shadow Play?
  9. Eu comprei uma gtx 1050 oc 2gb da Gigabyte, o desempenho nos jogos e formidável rodo tudo no máximo,e pelo o que eu andei vendo sobre a rx 550 o desempenho dela e abaixo da gtx 1050. No meu caso optei pela gtx 1050 por causa do Shadow Play, para gravações de gameplay com perdas de FPS de uns 10 frames.
  10. A poucos dias comprei uma gtx 1050 OC, ela roda tudo de boa mas quando vou iniciar a gravação de uma gameplay apertando o atalho alt+F9, começa a gravar e depois de uns 2 minutos some o programa. O meu pc atende aos requisitos para poder utilizar de boa. Já baixei os drivers atuais e nada ainda continua a fechar ao iniciar a gravação. Se alguém souber o porque ou se puder me ajudar ficarei muito feliz porque quero gravar videos com o shadowplay mas está impossível. Configuração do meu PC. Processador: AMD A4 6300 3.9 ghz placa-mãe: Gigabyte F2A68HM-S
  11. Processador: AMD A4 6300 placa-mãe: Gigabyte F2A68HM-S1 Memoria Ram: 8gb Dual channel Hyper X Fury 1866mhz HD: 1TB WD HD: 160gb basico Fonte: Corsair CX 600 Placa de video: GT 420 2GB Water cooler: Malestrom 240T
  12. Fiz o teste no prime e ta dando min 44°C max 76°C com OC a 3.9 ghz. Mas antes com o cooler stock chegava entre 63~80°C e com a pasta térmica barata, ai fico pensando se essas altas temperaturas podem ser causadas por causa de alguns pontos que estão sem pasta, ai eu poderia aplicar um pouco desta pasta barata nas regiões que estão sem? Sem remover a pasta que vem com o Water Cooler?
  13. Estou com uma dúvida se devo ou não fazer a troca da pasta térmica do meu water cooler, tinha percebido que tinha instalado ele de maneira errada, fui desmontei e corrigi o erro. Mas observei que a pasta térmica que veio junto estava meio seca após 1 mês de uso e que tinha pontos que estava sem pasta, porque ficou grudada na bomba do water cooler. No mesmo dia liguei o pc e vi que as temperaturas estavam absurdas entre 68~74 °C sendo que antes não passava de 52~63 °C isto com Overclock. Queria saber se devo trocar a pasta térmica por uma daquelas de R$ 5,00 que tenho aqui ou devo m
  14. Tente baixar o cpu z la mostra o modelo da sua Ram. Link: http://www.cpuid.com/programas/cpu-z.html
  15. Estou com problemas com a minha memoria ram, possuo 2x4 gb fazendo dual-chanel, mas as frequencias da minha memoria ficam em 1500mhz ja mudei na bios pra 1866mhz mas depois de desligar o pc e ligar, aparece pra carregar as config default da bios e as frequencias voltam pra 1500mhz. A latencia da memoria deixei assim 9-10-10-26. Se alguem puder me dar uma solução irá me ajudar e muito pois já não sei mais o que fazer. Config do meu PC. Processador: amd a4 6300 3.70ghz bost 3.90 ghz Memoria ram: 2x4 GB HyperX Fury placa-mãe: Gigabyte F2A68HM-S1 Placa de

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!