×
Ir ao conteúdo
  • Cadastre-se

Thiag2120

Membro Pleno
  • Posts

    22
  • Cadastrado em

  • Última visita

Tudo que Thiag2120 postou

  1. Eae pessoal, seguinte, estou com uma placa-mãe aqui (megaware h61 h2 m2 v1) que sofreu uma atualização de bios que deu errado, e agora preciso do arquivo para gravar o chip, o problema é que so acho o atualizador .exe da ECS, mas nenhum arquivo .hex ou outro para ser usado em gravadores, alguém ai tem essa bios para me enviar? ou sabe se é possivel transformar esse atualizador .exe em um arquivo para o gravador? Ouvi dizer que essa placa é fabricada pela ECS e que alguns fabricantes apenas mudam o nome da placa, algumas pessoas inclusive ja usaram a bios da ECS em outras semelhantes como a versão da positivo por exemplo. Então, alguém pode me dar uma luz?
  2. @Isadora Ferraz deve ser por isso que o 877a tá tão caro. Eu estou com a dúvida da compatibilidade nos programas porque acho poucos projetos com o 887 e tudo é gringo quase nada em português. Já o 877a é mais conhecido.
  3. @Isadora Ferraz ok então seria melhor o 887? outra duvida: um programa para o 877a funciona no 887?
  4. Estou com uma duvida entre os microcontroladores Pic16f877a ou o 887. Qual a diferença? estou em duvida pois os dois tem a mesma pinout (quase) e o 887 é mais barato que o 877a. Outra duvida, é possivel gravar os dois com gravador JDM (serial)?
  5. sim tem como. ve o modelo de sua placa pesquisa o manual dela e ve onde deve colocar os fios do gabinete. ou se quiser usar fora do gabinete pega os pinos da placa-mãe que vai ligado ao botao de ligar o pc e da um curto neles que liga o pc
  6. ok. então coloca como usb o primeiro e vê se funciona. (Não se esqueça de voltar tudo ao normal depois). adicionado 23 minutos depois Funcionou?
  7. não. sai da bios desliga o pc e coloca o pendrive e entra na bios de novo e vê se aparece o usb.
  8. @Ana71carolina vai em "primeiro disp. de inicializaçao" e vê se tem usb, então seleciona ele e salva as configurações e sai da bios desliga o pc e coloque o pendrive e ve se funciona. adicionado 1 minuto depois outra coisa, depois de instalar o windows coloque como HD o primeiro dispositivo de novo se não nao vai iniciar o windows quando ligar o pc
  9. @Ana71carolina entra na inicialização e dps na prioridade de inicialização e vê quais configurações tem.
  10. @Ana71carolina entra na bios.(setup) no seu caso você fica apertando a tecla "Delete" quando ligar o pc(ou quando aparecer aquela tela da American Megatrends que alias esta escrito nela qual tecla que entra no setup) para entrar nela. Mas a bios varia de pc para pc então não consigo saber como é a sua. entra nela e me envia fotos dela ou me diga as opções disponíveis. Algumas bios logo ao entrar ja tem uma janela de boot.
  11. @Ana71carolina O boot ta configurado para procurar primeiro no pendrive?
  12. O sistema pode estar corrompido ou ate mesmo o HD (mas acho muito difícil o hd se corromper). você esta tentando instalar o Windows pelo dvd? E qual o problema que você teve com a usb?
  13. Obrigado a todos por me ajudarem consegui resolver esse problema instalando o opera 10 agora ta funcionando ok. tambem adicionei mais 64mb de ram pra ver se ajuda. Ja pode fechar o topico.
  14. @Henrique - RJ poderia me dar Sugestão de alguns navegadores? procurei sobre o Opera e o firefox. Tem mais algum?
  15. Ok vou tentar instalar outros navegadores. Acho que o problema é um negocio la de bits de segurança pelo que vi alguns sites exigem 128bits mas o navegador so tem 64 ou 32 (nao tenho certeza) vou tentar dar um jeito de usar cd nele e instalar pelo mesmo ja que pesquisar ta difícil. adicionado 11 minutos depois @Black Fox ta bom. Eu tenho outro hd compativel com esse pc aqui e vou ver se consigo instalar nele. A memoria ram eu tenho dois modulos de 256mb aqui mais somente 1 funciona eu nao uso ele no windows98 porque com ele o windows nao funciona ( não sei porque)
  16. Estou com um pc antigo com win98 pentium3 128mb de ram. Coloquei uma placa de rede atual nele no slot pci e incrivelmente funcionou, mas tem um problema... a maioria dos sites nao pegam. Todos os sites que nao pegam aparece aquele aviso de segurança que diz o seguinte: "Você esta prestes a exibir paginas atraves de uma conexao segura. As informações trocadas com este site não podem ser vistas por outras pessoas na web." Mas eu consigo por exemplo pesquisar e entrar no google aparece os resultados mas quando entro no site aparece isso clico em "ok" e apararece que a pagina nao pode ser exibida. Alguem ai sabe como solucionar isso? Nao quero formatar esse pc antigo ja que tem arquivos importantes.
  17. @Mestre88 olha o vídeo das placas :
  18. Obrigado pela resposta ajudou muito Falou e valeu ✌amanhã vou postar no YouTube o vídeo das placas e posto o link aqui pra vocês vêem
  19. Olá bom dia boa tarde e boa noite a todos Achei duas sucatas de tv hoje na rua, peguei apenas as placas(com muito cuidado com o fly-back) e tirei alguns componentes. Retirei um componente que está na imagem abaixo,mas não sei o que é e nem pra que serve, se não me engano na placa tá escrito XL ou algo assim. Procurar na Net os números que está estampado mas não achei nada o componente em si tem 4 terminais. No corpo do comp. Está escrito DL 63 PHILIPS 84631 BB 9532
  20. Oi cara beleza?... Então eu tenho essa mesma placa e por enquanto ta tudo bem e to rodando heroes e generals no high e euro truck no ultra a 35 fps.... e pelo que vi nuns reviews no youtube com essa placa roda gta v no medio se é claro você tiver um processador bom... MINHA CONFIG. CPU: Core i3 2120 3.30ghz MOBO: MW-H61H2_M2 RAM: 6GB (4GB + 2GB) Placa de Video: GT710 evga 2gb ddr3 (a mesma que a sua Obs:a minha tem cooler) Dependendo dos jogos que você ira jogar essa placa ta de boa...
  21. Cara talvez mês que vem vou comprar uma gt 420 da gigabyte Link: https://www.cissamagazine.com.br/placa-de-video-gigabyte-geforce-gt-420-2gb-gvn420gl Bom vamos ao assunto. Minha fonte e aquelas fonte generica bomba ela nem aguenta 2 HDS pra ter uma noção (ja tentei por um outro a mais de 160GB mas o pc mal ligava).E eu estou prescisando de uma fonte nova URGENTE pois nao quero queimar alguma coisa deste meu PC.E estou pensando nessa fonte: Link: http://www.kabum.com.br/produto/62863/fonte-cougar-a-350w-80-plus-bronze-a350 ela é boa??? MINHA CONFIG ATUAL: CPU: Intel core i3 2120 3.30Ghz placa-mãe: MW-H61H2 M2 HD: 500GB RAM: 4GB ddr3 1333Mhz + 2GB ddr3 1333Mhz(Total 6GB) Fonte Atual: Generica Bomba Placa de video Atual: nenhuma (futuramente a gt 420) Então o que acham???? a fonte que eu to pensando em comprar é boa???Aguenta de boa essa config e essa placa de video???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!