Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Maquir

Membros Plenos
  • Total de itens

    40
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

15

Informações gerais

  • Cidade e Estado
    clementina sp
  • Sexo
    Masculino
  1. Valeu meu amigo BCP vou aguardar mais uns dias Obrigado .
  2. Olá meu amigo BCP bom dia gostaria de uma ajuda se tiver solução nesta questão que irei passar para o amigo . Estou com este aparelho citado no titulo uma TV Philips mod 32pfl5007g/78 . Bom ela entrou na eletrônica ela ligava acendia os leds ou seja black lite , parado no logo da marca , então entrei no site da philips e baixei o softer de atualização e fiz os procedimentos para a atualização e por um descuido de uma funcionaria na hora da atualização o aparelho foi retirado na tomada de energia elétrica , agora o aparelho não sai do stand bay não consigo fazer ela funcionar novamente . A pergunta é , tem como resetar esta placa para que ela volte a funcionar , ou terei que trocar a placa onte Notei que a alimentação da tcom foi interrompida não tem alimentação de 12 vol no fuzivel No caso a fonte não esta oscilando para o aparelho funcionar .
  3. Obrigado BCP já foi solucionado o defeito da tv esta funcionando encontrei em uma loja da cidade de Araçatuba .
  4. Obrigado BCP pela dica vou comprar deste amigo do mercado livre Aproveitando o dialogo gostaria de saber do amigo se você conhece o diodo sr140jf , pode me dizer qual diodo posso usar no lugar dele No meu caso aqui eles esta sendo usado em uma de fletora de uma tv philco de ph29c
  5. Olà boa tarde aos amigos da profissão estou com esta tv da marca Philco mod : PH24d20dg parada no logo da marca preciso do softer para atualização deste aparelho e ainda não consegui nem no site da philco consigo baixar . Se algum dos amigos tiver e poder me passar eu fico agradecido .
  6. Olá amigo estou com uma mesma tv desta Philco ph24d20dg led só que a minha aparece o logo da marca , se algum dos amigos tiver o softer de atualização deste aparelho me mande no meu gmail eu fico agradecido . Talvez amigo seja atualização que esteja faltando ai no seu caso
  7. sim foi trocado o tubo o cliente concordou com o orçamento já esta pronta funcionando perfeitamente , pode dar por encerrado o tópico ok .
  8. Olá boa noite meus amigos volto aqui para informar que já solucionei o problema do aparelho tv panasonic pa29z99L era realmente o tubo pode dar por encerrado o tópico ok obrigado
  9. Olá meus amigos estou aqui de volta , entrou uma tv panasonic mod ; Pa29z99L . Quando ela entrou na eletrônica o cliente disse que ela estava com a tela vermelha e desligando , abri o aparelho notei linhas de retraço então diminui o scrim do flay e a tv não desligou mais . Só que a tv esta com o tubo todo vermelho e ainda com linhas de retraço com o screm todo fechado , Fomos medir as voltagens no tubo RGB notei que o GB esta normal chegando voltagens mais no R não chega voltagens ( mais se levantar o resistor que alimenta o canhão R encontra a voltagens normal ) Gostaria de saber dos colega se posso considerar que o tubo esta com defeito . R 366 , R 367 ,R 368 / Q 360 , Q 361, Q 362 estão todos OK A tv funciona normalmente tem canais funciona v+v- e c+c-
  10. Valeu BCP já foi trocado o capacitor e a fonte ficou filé obrigado amigão. Um ótimo final de semana a todos . Salmo 23 ver 1 O Senhor é meu pastor e nada me faltara .
  11. Beleza vou trocar e volto com a boa noticia
  12. Olá boa noite pra todos os colegas de profissão . Hoje venho pedir ajuda dos caros colegas , a fim de solucionar um defeito em uma TV samsung modelo CN-5083W , Bom a tv chegou parada inerte fui verificar o +b no flay back não avia tensão , pois o diodo de pró tésão estava em curto que é o diodo R2kn , retirei o mesmo da placa e a tv funcionou . Comprei o diodo e coloquei no lugar , a tv funciona mais notei que a tensão de stand bay esta alterada , quando a tv esta desligada o +b sobe para 200 vol , e aquece o diodo que foi trocado ja verifiquei os reguladores todos bons , troquei o capacitor de 100 uf 160 volt não resolvendo , troqueu o diodo RU20a , o capacitor ceramico de 561k x 2k v e continua alterada a volt do stand bay. Quem poder me ajudar já estou agradecendo antecipado . Lembrando aos colegas quando a tv esta funcionando a tensão de +b fica regulada em 125 vol e a tv funciona normalmente , não posso entregar ao cliente sabendo que existe este problema no aparelho ele não nota nem percebe mais a consciência não permite . Vamos arrumar .
  13. Olá bom dia meus amigos estou voltando aqui para informar que a tv foi resolvido , o defeito era mesmo a fonte , troquei a fonte e pronto funcionou normalmente , agora só entregar para o cliente . Quero agradecer aos colegas pela ajuda e opiniões recebidas .
  14. Olá meus caros colegas de profissão gostaria da ajuda e opinião para resolver um problema em uma Tv da LG modelo 42lb5600 Bom a principio ela deu entrada na Eletrônica com a tela escura mais avia vidéo e som normal trocava de canal subia e abaixava o volume , mais ao fundo em um local escuro ela aparecia a imagem perfeitamente , notei que os ledes não acendia , então medi a tensão na linha de alimentação dos ledes na fonte , teria que ter 127 volts não + e não avia avia cerca de 50 volts também o retorno estava com 26 volts ,então coloquei testador de ledis e todos eles acenderão e a tela deu brilho normal liquei a tv e la funcionou com tela normal . Então retirei a fonte e refis muitos pontos que estava com solda fria e trincada , coloquei a fonte no lugar e a tv funcionou normalmente . Agora que vem a questão a TV depois de algum tempo ligada funcionando normal foi entregue ao cliente , hoje pela manhã a TV retornou para a eletrônica com a tela destacando ao fundo da image a cor avermelhada , quando ligo a TV a tela já aparece avermelhada e não cinza que seria o normal , e a image fica borrada de vermelho não muito forte parece como um ruge na brilhoso na pele das pessoas. Gostaria de saber pode ser a fonte alterada já estou vendo uma para comprar , qual a opinião dos caros colegas . A principio a fonte está normal .
  15. Ola amigo defeito resolvido era ci de ma qualidade que o vendedor estava me vendendo comprei em uma altorizada da lg pronto resolvido o problema . Obrigado pelo apoio do amigos Bcpetrozio abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×