Ir ao conteúdo
  • Cadastre-se

OMATADOURO

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Arcos MG
  • Sexo
    Masculino
  1. Atualizando aqui, fiquei mexendo no facebook por bastante tempo e o pc não reiniciou enquanto eu só navegava pela internet então resolvi fazer mais um teste e abri o cod de novo e comecei a jogar pra ver se ele reiniciava de novo, dessa vez consegui jogar por bastante tempo sem acontecer nenhuma reinicialização nem nenhum erro, cronometrei aqui no celular e consegui jogar por 34 minutos e o pc não reinicializou, mas dessa vez deu um problema diferente, tirei 2 fotos de como ficou o monitor e upei elas, são essas fotos aí, após os 34 minutos a tela ficou assim do nada e não adiantava o que eu apertasse no teclado eu não conseguia fazer a tela voltar ao normal, pra sair disso tive q desligar o pc direto segurando no botão de desligar do gabinete por alguns segundos, será q isso é problema na fonte? Um tempo depois de eu postar isso eu resolvi tentar usar o pc de novo, mas dessa vez enquanto eu dei play em um video no facebook e abri outra aba no google crhome para ir procurando sobre o problema aconteceu aquilo da 3 imagem ( ignore o tom laranjado da tela, isso é porque meu monitor está estragado) o pc ficou congelado e apareceu um monte de pontos pretos na tela e eu não consegui fazer mais nada no pc, mouse não funcionava e nem nenhuma tecla o pc ficou travado daquele jeito, depois disso meu primo trouxe aqui a fonte q ele usa no pc dele q é uma corsair de 650w, colocamos a fonte dele no meu pc para ver se o problema se resolvia mas o problema persistiu ao abrir o jogo cod bo2 nos primeiros segundos de jogo o pc ja travou de novo e tiver q apertar o botão de reset, em seguida coloquei o memtest86+ e deixei rodando por mais tempo, vcs podem ver o resultado na quarta imagem (achei estranho q em chipset e memory type ele colocou como unknow) enfim o que vcs acham q pode ser isso? já nem sei mais em qual dos foruns esse post devia estar, porque o problema mais frequente antes era o reiniciamento agora é essas congeladas q estão acontecendo, o que sera q pode ser isso?
  2. Já fiz o teste do Memtest86+ e ele não acusou nenhum erro na memoria Minha configuração: Processador: Ryzen 5 2400g Memoria Ram: 1x4 gb hyperx 2666mhz placa-mãe: GA AB350m gaming 3 Fonte: Corsair CX 450 HD: 500gb usado por uns 6 anos Teste na memoria não acusou nenhum erro, chequei as temperaturas do processador quando estou na area de trabalho ou postando esse post aqui a temperatura dele fica entre 30 e 40 graus, quando estou jogando um call of duty black ops 2 a temperatura dele não passa de 50 graus segundo o HWinfo, o que pode ser? ele não reinicia diretamente assim q abre jogo mas sim depois de alguns minutos jogando e quando ele reinicia ele já reinicia direto, não aparece nenhuma tela azul nem nenhum erro, já reinicia direto sem aviso do nada, como se apertasse o reset Edit: O pc funciona normalmente sem reiniciar quando uso ele apenas para navegar na internet, as reinicializações acontecem só depois de alguns minutos jogando o jogo call of duty black ops2 (elas aconteceram varias vezes jogando) e no youtube assistindo video em tela cheia (aconteceu uma vez)
  3. @Henrique gnomo to com o mesmo problema q você, meu pc ta fazendo a mesma coisa, to querendo monitorar a temperatura do meu sistema mas uso um ryzen 5 2400g só q no msi afterburner não consigo ver a temperatura da gpu e nem da cpu, gpu aqui fica mostrando tanto a temperatura como o uso em 0% e na cpu mesmo eu ativando la no msi pra usar dlls de outros programas de monitoramento pra aparecer a opcão de temperatura da cpu eu coloco pra aparecer na tela mas ela nao aparece,qual programa você usou pra conseguir monitorar as temperaturas durante os jogos?
  4. problema foi indentificado, era um pente de memoria ram q tava com defeito ele tava tão ruim q o pc nem tava iniciando com ele por coincidência eu tinha removido um deles quando consegui entrar na bios simplesmente por praticidade na hora q tava mexendo no gabinete e por terem sidos tirados na caixa no dia acabei ignorando q poderia ser ela, mas valeu pela ajuda, agora só preciso descobrir o resto dos problema pra poder desfrutar totalmente do pc rsrs, agora q deu pra começar a usa-lo quando eu to jogando um cod bo2 ele reinicia sozinho, não diz qual é o erro e nem nada, vou fazer um teste aqui na outra memoria q ta servindo pra ligar o pc e usar pra navegar na internet mas talvez esteja reiniciando o pc quando estou jogando ver se ela está com problema também
  5. @Elder Nauvirth placa-mãe ab350m gaming 3 da gigabyte, ryzen 5 2400g, 2x4 GB ram ddr4 2666mhz hyper x, Corsair cx 450, não uso estabilizador ligo o PC direto na tomada (formatei por pendrive com o windows 10, é uma versão antiga provavelmente porque não foi eu q baixei peguei emprestado de uma pessoa q já tinha baixado a bastante tempo) (segundo a terabyte essa placa-mãe já vem atualizada pros ryzen de segunda geração) e as memórias são compatíveis segundo o site da gigabyte Fiz um teste aqui mais cedo tirei um dos pentes de ram e desconectei o cabo sata do HD mas deixei o cabo de energia do hd conectado a placa-mãe porque ia dar muito trabalho tirar por causa dos cabos perto dele e tentei ligar o PC, o PC ligou e deu pra entrar na BIOS da placa-mãe, deixei alguns minutos lá pra ver se num ia desligar sozinho ou dar algum problema e moniterei a temperatura da CPU, ficou entre 30 e 36 graus Celsius com o gabinete aberto usando só a CPU fan, depois notei q os cabos satas q vieram na placa-mãe eram diferentes tinha 2 tipo e 2 de cada tipo, então depois q notei a diferença dos cabos sata, tentei usar o outro tipo o q tem as 2 pontas iguais, e também percebi q ele tava ligado no a-sata da placa-mãe antes, liguei na entrada sata dessa vez o cabo q tinha as 2 pontas iguais mas aí fui ligar o PC e o PC nem ligou
  6. Boa noite, recentemente comprei algumas peças pra dar um upgrade no Pc, comprei processador, memórias RAM, placa-mãe e fonte, todos novos de boa qualidade e compatíveis, mas estava planejando usar eles no meu gabinete velho com um hd velho q tem mais de 6 anos e coolers velhos, a montagem foi bem difícil e teve vários problemas então desconfio de várias coisas, algumas por exemplo, na hora de instalar o CPU fan no processador acabei errando o rumo dos buracos onde parafusa ele, depois q encostei o cooler box não o levantei e nem tirei ele de contato do processador, mas tava com a pasta térmica q já vem de fábrica da AMD e por ter errado o buraco eu tive q ficar arrastando ele pros lados em cima do processador, será q isso pode ter causado algum problema? Outro problema q teve, os meus fãs eram velhos tavam até remendados com fita isolante, e depois de montar o PC e tentar ligar o PC não ligou, só ligou depois de remover esses fans, mas quando o PC ligou um conhecido meu mexeu em uns negócio na BIOS antes de nois formatar o PC, depois foi instalar o windows 10 instalou e beleza desliguei ele pra levar o PC pro lugar dele e aí depois liguei o windows de novo mas alguns segundos depois ele deu tela azul, e agora quando ligo o PC ele liga, os leds da placa-mãe acende, parece estar normal mas o monitor não está dando vídeo, porque será q pode estar acontecendo isso? Obs n estou usando mais os fans velhos, agora a única peça velha no Pc é o gabinete e o HD, será q aquela desligada pro lado no coolerbox pode ter tirado parte ou espalhado de forma errada a pasta térmica e o PC estar superaquecendo? Será q o problema é algo q o cara mexeu na BIOS da placa-mãe? Será q pode ser o HD velho? Preciso de ajuda, o PC liga mas não dá video o que será?
  7. Quero saber se a memoria que quero comprar é compativel com minha placa-mãe mas não sei qual dessas listas devo checar, qual a diferença entre Pinnacle Ridge, Raven Ridge, Bristol Ridge e Summit Ridge? Qual dessas listas devo checar? minha placa-mãe é uma GA-AB350M-Gamin 3 e meu processador é um Ryzen 5 2400g, pretendo usar a apu dele então vou usar dual channel
  8. Boa tarde, estou montando meu pc e comprando peça por peça, mas estou desatualizado sobre hardwares q são bom ou ruins a um bom tempo, pesquisei bastante sobre outra placa-mãe q eu estava interessado da gigabyte, mas acabei demorando demais pra comprar e quando fui comprar ela saiu de estoque, agora ta uma luta pra achar outra placa-mãe q tenha bom custo beneficio e seja compatível com memorias ddr4 mais baratas, achei esse modelo na kabum placa-mãe ASUS PRIME B350M-E DDR4 USB 3.1 AM4 e gostaria de saber a opinião de vcs se me aconselham a compra-lo ou se devo comprar outro modelo, vou usar um ryzen 5 2400g, e talvez no futuro um 1050, sou bem iniciante com overclocks então n vou fazer overclock extremo, provavelmente nem vou fazer mas se eu fizer vai ser um overclock bem leve, considerando isso vcs me aconselham a compra-la ou aconselham outro modelo? posso gastar no máximo 460 com a placa-mãe
  9. Boa noite, estou montando um pc com a seguinte configuração Processador: Ryzen 5 2400g placa-mãe: Gigabyte ab350m-hd3 Ram: 2x4gb ballistics 2400mhz Gabinete: Vou usar algum q de pra usar umas 3 ou 4 fans Placa de vídeo offboard: No momento não vou usar nenhuma mas no futuro pretendo fazer um upgrade pra no máximo uma equivalente a gtx 1060 Levando essas informações em conta qual dessas 3 fontes vcs me aconselham a comprar? CX450 VS500 CX550 Lí em alguns lugares q as novas cxs são melhores q as vs, então pensei em pegar a cx550, mas ela ta bem cara em relação as outras 2, aí veio a duvida, sera q a cx 450 ou a vs500 conseguem alimentar bem essa configuração e alguns futuros upgrades? qual delas vcs recomendam eu pegar? a cx450 ou a vs500 ou recomendam q eu gaste mais e pegue a cx550?
  10. Galera, podem me ajudar??? vou explicar o que esta acontecendo Eu descobri q estabilizador não é bom recentemente, mas eu sempre usei antes de saber disso, recentemente meu estabilizador parece ter estragado, ele fica com a luz piscando quando ligo ele, então como eu achei q ele tivesse estragado eu ia parar de usa-lo mas as tomadas do pc são aquelas de 3 pinos e aqui em casa não da pra liga-las direto na tomada e o T q eu tenho aqui só tem entrada pra uma dessas tomada, ou seja não tem como ligar todas, e por acaso eu acabei descobrindo outra coisa, quando o estabilizador está desligado eu consigo ligar o meu pc, achei isso bem estranho, mesmo com o estabilizador desligado meu pc ta recebendo energia e eu consigo usa-lo, será q tem algum problema eu continuar usando ele assim? Obs: meu pc não é nenhum super pc com configurações *****, ele tem uma gt 430 e um dual core da amd e a fonte dele também não é boa não, ela é 500w mas não é de nenhuma marca dessas conhecidas gamers, acho q ela não tem selo 80 plus e nem nada dessas coisas do tipo porque ela foi comprada nessas loja de informatica do interior onde não chega muita tecnologia pra pc, não lembro o preço mas foi bem barata pra uma fonte de 500w eu acho, mas não posso perder meu pc não

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×