Ir ao conteúdo
  • Cadastre-se

Jean Massueyk

Membro Pleno
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre Jean Massueyk

  • Data de Nascimento 13/07/1996 (24 anos)

Informações gerais

  • Cidade e Estado
    Novo Gama/GO
  • Sexo
    Masculino

Meu PC

  • Processador
    FX 8320e Eight Core 3.2 Ghz
  • Cooler
    Cooler Master Nepton 240M
  • Placa de vídeo
    R7 360 O.C Edition V2 Asus
  • Placa-mãe
    GA-970A-DS3P Rev-2.0
  • Memória
    8GB 1866Mhz HyperX Kingston
  • HDs
    500 Western Digital CaviarBlue
  • SSDs
    SAMSUNG EVO 750 250GB
  • Gabinete
    Cooler Master N400
  • Fonte
    EVGA 600W White Blue
  • Mouse
    TC195 Multilaser Gamer Warrior
  • Teclado
    TC195 Multilaser Gamer Warrior
  • Headset
    Headset Gamer Warrior PH101 Multilaser
  • Monitor
    2x LG 20EN33 19.5 Polegadas
  • Sistema Operacional
    Windows 10 Pro X64
  • Browser
    Google Chrome
  • Antivírus
    Windows Defender

Meu Notebook

  • Marca
    Notebook Acer Aspire ES1-572-36XW Intel Core i3 - 6ª Geração 4GB 1TB LED 15,6
  • Modelo
    ACER
  • Tamanho da tela
    15.6
  • Processador
    Intel® Core™ i3 6ª geraçãoi3-6100U.
  • Memória
    4 GB 1600mhz
  • HD
    1 TB 5400 RPM
  • Sistema Operacional
    Windows 10 64bits
  • Browser
    Google Chrome
  • Antivírus
    Windows Defender

Meu Tablet

  • Marca e modelo
    Samsung Galaxy Tab S 10.5

Meu Smartphone

  • Marca e modelo
    Grand Prime Duos C/TV

Meu Console

  • Modelo
    Play Station 4

Outros

  • Ocupação
    Estudante de Analise e desenvolvimento de sistemas
  • Interesses
    Desenvolvedor Web PHP,CSS3,HTML5,PHP e JS e Adobe Flash Builder Juntamente com PHP Para Aplicações Back-END.
  1. pessoal como resolvo esse problema ai ? já tentei de tudo e nada funciona ;\
  2. ótima placa-mãe... só deixa a desejar quando o assunto é overclocking...experiência própria..
  3. as entradas LAN RJ45 já viu se estão funcionando?
  4. @Elian Belarmina tu pode usar uma distro do Linux,pra poder por enquanto acessar pelo menos a internet ;z Recomendo o Linux Mint :https://www.linuxmint.com/download.php. me manda um skype agente pode conversar lá mais sobre isso...: my skype addres => jeanmassueyk@outlook.com. abraços.
  5. Pessoal deixando o feed back aqui , A rede tá 100% operacional , fiz o teste com o switch de um colega meu é deu tudo certo
  6. Tudo indica que seja isso mesmo amigo (o HD) , Já fez algum teste trocando o HD ?Já viu em que modo o HD está na BIOS?tenta iniciar em modo IDE.
  7. Eu usava um Roteador da Oi juntamente com o AP , Por exemplo , LAN no Ap da intelBras LAN no Roteador,acho que esse ip Range Já vem ativado por Default , vou testar mais tarde, Obrigado ai Galera pelo FeedBack.
  8. Olá Pessoal , Boa tarde. Queria tirar uma duvida aqui com vocês sobre um esquema de rede que está tirando meu sono... kkks é o seguinte, tenho um Link de Via rádio de 6MB-s Que por incrível que parece, é uma maravilha .. kks eu recebo o sinal desse link através de um WOM 5000 MiMo da intelbras Aqui abaixo tem um rascunho que eu fiz de como está minha rede atualmente. Obs: o modelo do Acess point é TL-WA901N como vocês podem ver, esse acess point possui apenas uma entrada LAN sendo assim, fico limitado a usar somente o w
  9. Configura com o DNS do Google,faz uma manutenção nos aparelhos de internet ( reseta , troca senha, troca o usuário e senha do provedor. se não resolver paciência mesmo.. o serviço da oi não é la essas coisas mesmos. Obs: minha link tava uma Porcaria a ponto de ficar 100 ms de ping durante o dia e não passava de 8mb a taxa de donwload sendo que o meu link é de 15 megas. coloquei o DNS do google resolveu muito minha vida.. até pra fazer uma requisição de um site demorava muito. emfim, se te ajudar ai da um feedback..até mais abraço.
  10. ele sem over perco muito desempenho.... fica muito lento.
  11. O primeiro exemplo tava no inicio a 4.2ghz ai eu upei pra 4.5 o Segundo exemplo é o que eu to atualmente a 4.0. o Segundo exemplo tá nas configurações ideais?
  12. Pessoal beleza? Tô com uma duvida aqui, Tenho um FX8320e + GA-970A DS3P + NEPTON240M da CM, é o seguinte , fiz um overclocking nele pra 4.5 Ghz as temperaturas estão otimas em idle tá batendo uns 39,40 graus e em Full Load tá No máximo 60 graus porém minha placa-mãe está esquentando muito ,chegando até uns 55 graus queria saber se e recomendável deixa esse overclocking ou diminuir a frequência juntamente com o vcore. OBS: o gabinete está esquentando muito e a temperatura ambiente durante essa época é muito quente.
  13. @Contiusa Obrigado pela resposta vou baixar e instalar o OverDriver pra ver isso thakx
  14. Pessoal eu estou com uma dúvida enorme aqui a respeito do meu WaterCooler Nepton 240M. a minha dúvida é o seguinte...ele está apresentando uma temperatura em idle de 35 graus e full load fica no máximo uns 47 graus não passa disso ai eu fico pensando por se tratar de um watercooler deveria tem melhores resultado..queria a opnião de vocês sobre isso...Meu processador é um FX8320e sem overclocking.
  15. É Um bom sistema sim,Recomendo e uso!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!