Ir ao conteúdo
  • Cadastre-se

IVO PA

Membro Pleno
  • Total de itens

    138
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

30

Informações gerais

  • Cidade e Estado
    PA
  • Sexo
    Masculino
  1. cd de instalação win 10,7 o sistema que você queira ou você compra ou você cria um pendrive ou dvd bootavel
  2. pois ze tem vezes, falo por mim já ocorreu de alguns drives não pegar mais iniciou normal, eu apenas atualizei os drives para aquela placa
  3. vou te falar o que pode ou não acorrer com você em minha experiências com pc já me ocorreu de que o som não funcionava ou as vezes era a internet que não pegava, quando eu fazia o mesmo processo que estar fazendo agora, uma solução instalar o drive de rede ou de som que vai voltar ao normal. vá lá no gerenciador de disco e procure quais drives estão faltando e atualize adicionado 0 minutos depois não necessariamente, reinstalando os drives para um atual
  4. funcionava bem no antigo então não vai ter problema, mas agora se você fez um upgrad colocou placa de video,placa se som, IHM de status do PC, vai se necessário instalar os drives nesse HD antigo assim que você colocar nesse outro "PC NOVO"
  5. sim, esse hd antigo estar ok já estar com o sistema operacional instalado?? se sim, então coloque nesse novo que vai funcionar sim
  6. @Gabriel.Silva de s tem sim, estar falando de um desktop da sim, funcionando normalmente vai pegar perfeitamente em qualquer computador de mesa
  7. eu não sei não, mas tem muita gente que fala que essa fonte e só bonitinha por fora e uma bomba por dentro, se disse que comprou que dizer que é novinha em folha e já deu esse problema, se fosse uma velhinha eu iria te falar para abrir ver se não tem poeira nela e aproveitar e da uma bela limpada nele passar um limpa contato no cooler etc..... mas se você comprou e ainda estar na garantia o melhor mesmo é trocar e se possível no local que você comprou mandar o vendedor testar na sua frente
  8. @rmlazzari58 pois ze os dois são iguais na parte onde eu tenho o flip-flop, so que para o meu preciso de uma nand, daria para utilizar um flip-flop do 4013 e uma nand do 4093, mas circuito ficaria maior
  9. @Isadora Ferraz caro amigo, funcionou, só estou com duvida se é normal esquentar adicionado 0 minutos depois parece que você não leu adicionado 11 minutos depois quando falo que alimentei o ci apenas com 9v e gnd estou a dizer que alimentei o pino 7 e 14 para ver se o problema de esquentar aparecia novamente, ficou esquentando um pouco so ligando o pino 7 e 14 só a, alimentei com 9v pino 14 e gnd pino 7, tensão e corrente de consumo que me aparece é essa na imagem de minha fonte de bancada. a pergunta que fiz depois de eu ter feito vários teste, troquei ci.... o 4093 in
  10. bom dia galera dia galera eu montei um circuito com o CD4093, que vai ser acionado dependendo dos pinos 1 e 7 que vem de outro circuito os sinais de comando ok, o restante de meu circuito não coloquei todo porque o problema estar aqui nessa parte do circuito, bem o que estar ocorrendo o CD 4093 estar esquentando um pouco, eu separei de todo o circuito e o apenas alimentei com o VCC E O GND com uma tensão de 9V ok o consumo que deu foi de 150mA e estar esquentando, ta vcs podem falar troca o componentes, mas isso já fiz e comprei 4 em lojas diferentes que tem aqui, eu testei se o ci estava com
  11. ola galera não sei onde esse tópico se encaixaria mas, alguém aqui já ouviu falar do Bnexd.com??, pois bem apareceu em minha conta uma cobrança desse site eu não sei nem o que é esse site, eu nunca nem ouvir falar sobre esse site e se você procurar na internet o que é esse Bnexd você não encontra muita coisa não já testei, nem conta tenho nesse site, a única coisa que fiz foi denunciar o site para o Procon.
  12. @Jonatas07 va trocar, e dessa vez faça o teste antes, já que não que abrir para não perder a validade
  13. @Jonatas07 gambiarra não falei em gambiarra seria mais para uma manutenção, então teste em seu celular ?? se ficar a mesma coisa estar comprovado que é algo em sua caixa de som
  14. @Jonatas07 cara então essa sua caixa que diz ser nova acho que dever estar com algum mal contato, abre ela adicionado 2 minutos depois pensei que no fone ficava a mesma coisa, eu ia pedir para você atualizar o seu driver de áudio, mas como fica normal com o fone, acho possivelmente deva ter algum mal contato de solda dentro de sua caixa de som, fio solto alguma coisa no Hardware
  15. @Numtem Nick só se você tivesse roteadores nesse nível, acho que você que andar pela sua casa sem ter que ficar trocando de wifi, porque um ficou fraco, mas acho que o próprio celular faz isso, mas acho que se você colocar no modo repetidor de acho ele vai repetir a sua rede se ele tiver essa função. https://www.maistecnologia.com/deco-x20-a-nova-solucao-mesh-da-tp-link-com-wi-fi-6/ https://www.amazon.com.br/Roteador-Wireless-TP-LINK-Deco-M5/dp/B072BZ62QS/ref=asc_df_B072BZ62QS/?tag=googleshopp00-20&linkCode=df0&hvadid=379793402630&hvpos=&hvne

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!