Ir ao conteúdo
  • Cadastre-se

Rfpraxedes

Membros Plenos
  • Total de itens

    85
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. boa noite amigos do club. tenho um notebook CCE i3 terceira geração com 4gb de ram.. sistema win7 64bit . ele é um bom cmoputador, apesar da marca hehe .. ele funciona bem, não trava.. mais a um tempo, começou uma lentidão esquisita, mesmo apos formatar.. ele fica normal, do nada.. TRAVA, TRAVA, TRAVA TUUUDO .. e depois de alguns minutos, ou segundos, fica normal dnv.. e fica repetindo, agora com mais frequencia até.. notei que as vezes quando isso ocorre, o cooler dele começa a girar super rápido.. poderia ter algo haver? seria necessario uma limpeza sei lá? alguma ideia?
  2. ai estão as fotos.. sem qualidade.. mais sublinhei. de vermelho, é o cabo preto que ta solto, aparentimente, o mesmo que ta saindo da placa de rede que sublinhei de verde [ não ficou legal a cor kk ] de roxo, está a outra ponta, a que aparentimente vai para a tela.. pra aumentar o ganho de sinal..
  3. boa noite moçada.. ontem estava abrindo um notebook CCE pebão para adicionar mais uma memoria ram.. kk e um parafuso cospiu, proximo a tela, quando puxei, acho que arrebentei o cabo de rede Sem Fio. seguindo o cabinho, vejo que no final do cabo de rede sem fio, ele ta solto.. e proximo as dobradiças tem uma outra ponta solta, acredito que é o fio que vai até a antena que fica no monitor correto? agora, tentei soldalos.. mais a solda não pega.. ta difícil. e queria algo alternativa para resolver [ sem ser adptadores de rede sem fio ] prefiro o Wifi do notebook mesmo. alguem poderia me ajudar?
  4. obrigado, a tela é de LED .. mais como falei, a imagem sai, só que praticamente não da pra ver.
  5. meu notebook estava funcionando normalmente.. porém, do nada, a tela ficou com o brilho zerado pensei até que tinha queimado o notebook ou tela, mas notei que ele tava ligado, e quando acendo uma luz, por exemplo, uma laterna e aponto pra tela do notebook, da de ver.. é como se o brilho tivesse 0% porém, coloquei no maximo, e continua sem da de ver, só da de ver se eu direcionar uma luz pra tela.. alguem sabe o que pode ser?
  6. @João Paulo Francescon cara, recomendaria você colocar a primeira antena em modo de Acess Point, dai só ligaria a internet nela.. e a outra em modo Client .
  7. se a vista for boa, passa 50mb fácil.. 4km para estes equipamentos é considerado pouco.. chuva não faz tanta diferença .. não é como antigamente mais hehe . e sobre a altura, vai depender da vista, morros.. etc.
  8. veja se o relogio está certo.. pode ser isso. atualize o horario
  9. está tentando acessar de um router simples.. sem uma antena apontada para lá? se for, quando você apontar as 2, vai melhorar com certeza. a rede do celular não é capaz de tanta potencia para receber sinal dessa distancia.. então o problema é no celular. tente ligar logo as duas.
  10. amigo, sei que não tem nada a ver.. mais poderia me ajudar a fazer essas vps simultaneas em um pc só? acessar tipo, 2 pessoas ao mesmo tempo com telas diferentes..
  11. cara, pelo que sei, antenas de rede Wi-Fi são dipolos . então, os dois cabos tem que está conectado.. veja se um dos cabos num fica parafusado junto com o parafuso de segura a placa na carcaça do notebook. ou em todo caso, se eu estiver errado, faça o mais fácil, conecte um, não funcionou, conecte o outro. qualquer coisa, deixa pergunta aqui de novo, especificando algo mais que podemos tentar te ajudar.
  12. cara, não sei se ja vi um post seu.. mais acho que vi alguem pedindo ajuda com um compartilhamento de internet a uns 200m e com essas antenas hehe .. mais vamos lá !! já que é tão perto.. coloque seu roteador num lugar alto e com obstaculos longe.. por exemplo, a parede do meio da casa kkkk para que o sinal se espalhe .. depois, vai na casa que quer receber a internet e aponte a antena, depois só conectar na sua rede. detalhes : antenas de grade só são utilizadas para melhorar sinal, então, para rotear internet na casa que ela está recebendo, você vai precisar comrpar 2 roteadores . um para receber e outro para enviar [ rotear ] se não for o caso, for usar por exemplo, em um computador de mesa, você precisa de um adptador wifi ou placa de rede sem fio para conectar a antena !
  13. bridge é o mesmo que ponte. seu roteador só iria repetir um sinal que ele ja ta recebendo, nesse caso, ele não conseguiria descriptografar o sinal de internet que está recebendo pela porta wan. dai ele não teria internet para repetir. para melhorar o sinal wifi, acho que nesse caso ai, só por o roteador mais alto.. poderia dar uma ajuda, pouquissima, mais ajudaria.
  14. @Guilherme Ravisio acredito que se ele não está conseguindo acessar, pode ser por que ele está sem as senhas padrões do repetidor.. mais se não for o caso, o dica que é Guilherme deu, é a correta. se tiver as sehas, assim, você poderá reseta-lo sem problemas. caso não tenha a senha, abra o repetidor, procure o local que era o botão resete e dê um jumper [ jumper: você vera os dois polos ( positivo e negativo ) onde seria o botão, use um fio, uma chave, (qualquer coisa) e una os dois polos por uns 15 segundos, ou até ele resetar né.. e pronto.. ele vai resetar normal.
  15. cara, pelo roteador, se tiver como, você vai ver alguma opção com o nome controle de banda. caso não tenha nem algo parecido, você vai precisar usar programas. como esse: http://www.baixaki.com.br/download/netlimiter.htm na net tem varios..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×