Ir ao conteúdo
  • Cadastre-se

Saibaras

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino

Meu PC

  • Processador
    i3 6100 Skylake
  • Placa de vídeo
    GTX 960 2GB
  • Placa-mãe
    H110M-C/BR 1151
  • Memória
    Kingston HyperX 4GB DDR4 Fury 2133
  • HDs
    1TB Sata 3.5
  • Gabinete
    PCYES Java
  • Fonte
    Corsair 430w
  • Monitor
    Acer 19,5
  • Sistema Operacional
    W10

Meu Notebook

  • Marca
    Acer
  • Modelo
    Aspire E 16
  • Tamanho da tela
    16
  • Processador
    i5 5200U
  • Memória
    8GB DDR3 L
  • HD
    1Tb
  • Sistema Operacional
    W10
  1. @jose84 É um grande alívio ler isso, sei que não é garantido ser coisa boba assim, mas pelo menos a suspeita não foi pro lado da placa de vídeo..obrigado amigo
  2. Bom dia, esse é meu primeiro post depois de muito tempo, peço desculpas se algo estiver fora do padrão.. Vamos lá Após eu trocar meu monitor para um Acer K222HQL, passaram-se uns 4 mesês e notei que de um segundo para o outro, as cores e brilho da tela ficaram muito mais claras, minha placa de vídeo é uma ZOTAC Gtx 1060 3gb. tem entrada DVI-D Dual Link e VGA, eu usava o cabo VGA, e notei que de vez em quando, ao desconectar e reconectar o VGA, tudo voltava ao nromal, Até chegar o ponto que não funcionou mais. Resolvi comprar o cabo DVI, comprei um DVI-D Dual link, chegou um DVI-I Dual Link.. eu simplesmente dobrei os 4 pinos extras..mas o pino maior ( que parece uma chapinha) é um pouco mais largo que a entrada da placa de vídeo, assim que eu tentei por, o vídeo entrou perfeito, então deixei ali ''semi encaixado'', parafusei com os parafusos do cabo e ficou firme, porém não totalmente encaixado, segui mais um mês sem o problema de cores, agora ele voltou, a mesma história do VGA, iniciamente tirando e colocando resolvia, agora tá direto o problema. Já mexi em todas configuraçoes possiveis, de monitor, de placa, resolução, drivers, etc. Entendo que por eu ter o mesmo problema com cabo VGA e DVI, não pode ser mal contato dos conectores do monitor ou da placa de vídeo, eu tentei tirar um print da tela, salvar no imgur pra madnar aqui, mas no print as cores estão totalmente normais! Algúem sabe se isso é algo grave? eu tenho até dia 26/10 de garantia na placa e o monitor não tem garantia mais. Desculpe novamente se algo foi feito fora dos padrões
  3. @RafaelMisael2 Boa noite, depende se você pensa em fazer upgrades futuros, se for pensar nisso, voce considera uma placa melhor, mas se não for o caso, eu recomendo i3 6100 skylake + asus H110M-C,
  4. Tudo compatível sim, e se sua intenção é um PC de entrada, sim a configuração é boa, qual é o valor de tudo + e frete?
  5. @Angern Sim amigo é exatamente nesses dois sites onde eu costumo comprar, ambos estão sem estoque da HyperX 4GB DDR4 2133hz Fury.. Tem ou 2400hz (mas minha mobo é até 2133hz) ou a Savage, então vou ver se compro a Savage mesmo, obrigado!
  6. Boa noite, tenho no meu pc um pente de 4gb HyperX Fury 2133hz (2133 é o maximo que minha mobo suporta), mês que vem vou colocar mais um pente de 4gb HyperX, meu problema é que os sites que normalmente compro estão sempre sem estoque da Fury, posso ter problemas se eu comprar uma Savage e usar 4gb Fury + 4gb Savage?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×