Ir ao conteúdo
  • Cadastre-se

Filip Liborio

Membros Plenos
  • Total de itens

    58
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. nossa! os videos em 360p rodam normalmente! parece que so trava em resolucoes maiores que isso. valeu pela dica! eu também desativei o aero e voltei pro estilo antigo do windows. espero q ajude no geral... quanto a pasta termica, vou dar um jeito de ver isso, mas nao quero pagar 50 temers numa pasta kkkjjj obrigado a vcs pela ajuda. por favor, se alguem tiver mais alguma dica... pode falar!
  2. eu queria vir aqui antes e ver se tinha alguma luz sobre o que pode ser antes de me aventurar ou gastar abrindo ele. se bem que eu fiz um pequeno teste.. abri o youtube ogo apos iniciar o pc, com o processador ainda na casa dos 50 graus, e continuou travando e impossivel assistir. quanto a saida de ar do cooler, se eu botar a mao, da pra sentir bastante ar saindo de la. mas eu também reparei que por mais que a arte de cima esteja quente, o ar sai quase frio. mal sente algum calor. obrigado pela resposta
  3. ola! tem resumo no final pra quem nao quiser ler tudo, e as partes principais estão em negrito. faz 3 dias q comprei um notebook. um STI NA 1401 com 4gb ram, AMD c70, windows 10, todo impecavel. paguei 360 reais nele. eu achei ate barato... o unico problema que ele tinha era lentidao. a menina nao usava ele mesmo, ai vendeu e avisou que precisava formatar. eu aqui todo hackerman cheguei em casa e formatei ele com windows 10... mas continuou lento. dai eu fui atras do problema, e descobri que quando eu abro um video, (youtube ou ate baixado mesmo) a cpu vai a 100% e comeca a aquecer ate chgar a 85 graus, alem do video ficar travando e impossiver de assistir. eu pensei que tava faltando pasta termica. mas fiquei monitorando no HWmonitor e abri um video no youtube. o video fica travando, mesmo com a temperatura em torno dos 50 graus (sem dar tempo de esquentar, o que demora uns 2 minutos). eu tenho os drivers amd catalyst intalados, e apesar de ajudar continua impossivel assistir qqr coisa. no momento estou com uma versao do windows 7 que pesa 1gb. esta utilizavel, mas eu ainda nao consigo assistir a nada. outro problema que eu tive foi beeps multiplos quando o computador ta iniciando. a primera vez foi durante o primeiro reset (tentei resetar antes de formatar) que faltou energia, a bateria acabou, e o processo foi interrompido em 50%. aconteceu outras vezes com outros sistemas instalados. em torno de 30 bips rapidos e barulhentos que tocam ate o sistema iniciar ou ate eu clicar no botao DEL. nao acontece sempre. numa busca rapida pelo google eu vi que pdia ser o drive de disco com defeito. dai eu trouei o boot dele pro hd na bios. ate agora ta tranquilo. entao, resumindo... cpu amd c70 em 100% de uso, chegando em 85 graus so com 1 video do youtube nao consigo assistir nada de videos, pois fica travando. lento. ate videos baixados, localmente. tenho os drivers atualizados. muitos beeps ao iniciar. acima de 30. deve estar solucionado, mas eu quero comentar pois pode estar relacionado a lentidao... vai saber.. eu li em algum lugar que podia ser o cache travado, bloqueado. e que tirar a bateria da placa-mãe resetaria a bios. mas nem sei se e esse o problema, entao nao quero abrir meu notebook a toa ate porque eu n tenho habilidade pra isso. abaixo uma foto das temperaturas enquanto eu escrevia esse post. so o firefox aberto. nada instalado alem disso. obrigado por qualquer ajuda!
  4. Olá! Fazem 4 anos que eu comprei um Galaxy note N7000 usado e que morreu em minhas mãos dias depois. Quando levei numa Samsung, disseram que teria que trocar a placa-mãe, e que custaria 500 reais. Nunca consegui ele. Ontem, eu resolvi pegar ele de novo pra tentar ligar. Botei a bateria pra carregar como se desse um choque nela, botei em outro celular, e ela funcionou! Daí botei no note, e ligou! A primeira coisa que percebi foi que estava muito lento, travando muito e aquecendo demais. Teve até duas vezes que após alguns segundos eu tive que retirar o botar de ligar pra forçar a reiniciar por causa dos travamentos. Daí umas 2h de uso depois, eu tive que reiniciar de novo... E daí ele não ligou mais. Hoje eu passei o dia tentando religar ele, mas sem sucesso. Resumindo: ele estava com a bateria estufada, mas mesmo assim ligou. Usei com muitos travamentos e superaquecimento por umas 2h, até que tive que reiniciar de novo, mas daí ele não ligou mais. Eu vim aqui perguntar se alguém tem alguma luz sobre o que pode estar acontecendo. Alguém? Obrigado!
  5. (Texto que eu enviei pra um amigo meu pedindo ajuda) "Eu abri meu notebook pra ver o que estava acontecendo com o conector do carregador. Dai eu fechei ele outra vez, e quando tentei ligar, vi que a tela nao dava imagem. Ela acendia, mas n dava imagem. Dai eu abri outra vez, e conectei um cabinho da placa-mãe que eu tinha esquecido. Dai antes de fechar, eu conectei o hd, a bateria, e o botao de ligar, so ora experimentar. Quando cliquei no botao (nao pela primeira vez. Tenho que clicar 4 vezes pra ele iniciar) ouvi um estalo. Agora, so um dos 4 leds acendem. Mas nao inicia mais. Isso tudo usando apenas a bateria! O que pode estar acontecendo? Ja fechei ele, abri de novo, verifiquei cabos que poderiam estar fora ou esmagados... E nada. Esta tudo normal. Eu nao posso levar pra uma assistencia. Mas posso conseguir um multimetro se for necessario, mas também nao sei usar um. Foto do led que é o unico que acende: https://goo.gl/photos/xMCySabbf5WsP1LB6 Foto do significado de cada led do meu modelo https://goo.gl/photos/EiBZUXzXheBGA8Lr9 Se precisarem de fotos, basta pedir. Obrigado!
  6. edit 2 (8/2/17): meu provedor disse que mudou o dns de novo, e dessa vez ja nao caiu mais que 3 vezes em 3 dias. obrigado ao @mateusivson por tentar me ajudar. topico resolvido!
  7. Edit 1 (5/2/17): Meu provedor disse que mudou meu dns. Funcionou por +- 3h. Depois disso, voltou ao que era antes. Meus vizinhos nao se queixam de nenhum problema (mesmo provedor). Enquanto isso, estiu fazendo uma varredura ao iniciar no meu pc. Nao custa tentar, ne?
  8. Vou ter que ir no vizinho pedir o dele... Kkkjj. Mas nao. Nao reseta nao. eu ja usei varios diferentes, incluvide esse do google. Sempre que eu mudo de automatico pra manual e vice e versa, funciona por uns minutos e dps cai...
  9. Olá! A três dias que me acontece isso. Tenho 2 celulares, um ps3 e um notebook Asus aqui em casa. A internet não funciona. Meu provedor disse que não tem problema nenhum com a internet e que o problma está no meu roteador, um greatek. Daí, numa tentativa de fazer funcionar, eu mudei o DNS do roteador... E funcionou! Mas poucos minutos depois parou de funcionar. Daí eu mudo pra DNS automático, volta a funcionar, e cai de novo. E assim vai... Num dos celulares, só consigo acessar o Facebook pelo app, e no outro, tudo funciona normalmente (tô usando ele agora). No meu notebook, só consigo fazer downloads por torrent. Qqr site com qqr navegador não funciona. Será que tenho que comprar um roteador novo? Eu já procurei por toda a internet e aqui no fórum tbm, e nada! Me ajudem! Vlw! Edit 1 (5/2/17): Meu provedor disse que mudou meu dns. Funcionou por +- 3h. Depois disso, voltou ao que era antes. Meus vizinhos nao se queixam de nenhum problema (mesmo provedor). Enquanto isso, estiu fazendo uma varredura ao iniciar no meu pc. Nao custa tentar, ne?
  10. @DiF nooossa! Muito obrigado pelo texto! Me ajudou muito! Vou comecar assim que possível a aprender lógica. E pelo jeito vai ser igual a edição de vídeo... Na pratica! De novo, muito obrigado! Você é o cara!
  11. Ola! abaixo, uma pequena introduçao do moivo pra criar esse topico. o assunto pricipal esta a seguir ao spoiler. então, isso me traz ao atual tópico. eu noa quero ofender ninguem achando que vou aprender rápido, que sera fácil, nem quero desmerecer quem passou a vida aprendendo. mas sim, quero uma forma de me introduzir nesse mundo. algo que eu possa fazer pra aprender, sozinho ou nao, nesses meses em casa. o que me dizem? devo investir nisso? por onde começar? vou aprendr o suficiente? obrigado!
  12. se quiser fazer overclock e entender de inglês... esse video vai te ajudar mt:
  13. É um jogo de 201. O único mmo tps que conheço. Ele é incrível. Tem mts vídeos dele pelo YouTube. Recomendo! E minha ideia é a mesma do pc da crise (e so falei nele pois meu post original esta la no adrenaline). Rodar os jogos. Vou ficar uns 5 meses em casa de seguro. Até la, Eu pensei em trocar o ps3 pelo pc... Mas obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×