Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Ari de Oliveira

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Informações gerais

  • Cidade e Estado
    Ponta Grossa/PR
  • Sexo
    Masculino
  1. Eu tenho uma fonte C3 Tech de 200Watts e queria saber se ela esta aguentando, a configuração do meu computador é: Processador AMD Sempron 2650, dois pentes de memória de 2GB cada um e se 1333Mhz e gravador de DVD LG, HD de 500GB, porque eu estava usando ele e ele travou tive e desligar e usar outro porque quando ele trava as vezes ele volta ao normal mas fica tempo assim.-
  2. E as vezes o computador deliga e reinicia de novo.
  3. Meu computador as vezes da tela azul de erro e aparece a mensagem Dumping physical memory disk 100 e o meu wind 7 e o processador é um AMD SEMPROM 2650 1,4Ghz Am1 Amd e as memóris dois pentes de 2 GB cada um DDR3 1333Mhz o HD 500GB Leitor e gravador de DVD e minha fonte é uma C3 tech de 200watts. E as vezes o computador deliga e reinicia de novo eu acho que e a fonte que e de 200W.
  4. Obrigado pelas dicas e me desculpe alguma coisa porque eu tenho estudo em computador mas nunca lidei com isso obrigado.
  5. É isso mesmo eu comprei a placa-mãe depois que a outra deu curto e instalei ela o processador nela dai tinha as memórias da placa-mãe antiga tentei encaixar não deu certo dai quando ligo a placa-mãe ele gira o cooler mas não aparece nada na tela do monitor será que é por causa que ainda não tenho as memóris para instalar só cegam na outra semana ou é a fonte que é de 200Watts.
  6. Minhas memórias é DDR2 de 2GB cada uma e é dusa memóris totalizando 4GB, mas comprei outras DDR3 para colocar no lugar porque essas DDR2 não encaixam na placa-mãe e queria saber se poder ser isso que estejas sem video. GB
  7. Mas o processador acho que não é porque ele é novo e comprei o recomendado pelo fabricante mas a fonte é uma C3tech de 200Watts pode ser a fonte vou trocar por uma mais potente e de outra marca.
  8. Eu tinha uma placa-mãe da asus e ela entrou em curto agora eu comprei outro modelo da mesma asus modelo AM1M-A/BR, Processador AMD para socket AM1 e minha fonte é de 200WT queria saber se tenho que trocar a fonte por outra mas potente e tambem queria saber se é por causa das memórias que não estas saindo video no monitor é porque as minhas memórias eram duas DDR2 de 2GB cada agora essa placa-mãe a memória é DDR3 dai essas antigas não encaixam no slot queria saber se é isso ou outro problema, e tambem sobre a fonte que eu mencionei no começo fico feliz se puderem me ajudar.
  9. @GabrielLP14As configurações são as seguintes: processador AMD Sempron, placa de video force, memória 4GB, placa-mãe asus modelo M2N68-AM SE2, fonte dele é ATX-250, ATX v2.03, mas agora eu mudei a fonte, será esse o problema.
  10. Meu computador ele liga e nem da tempo de aparecer o video e ele desliga já limpei já fiz alguns testes mas nada, quando ele liga, liga a fonte e o cooler mas como eu disse ele fica alguns segundos apenas ligado, será que não é a fonte porque eu troquei por outra ou será que não é o processador.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×