Ir ao conteúdo
  • Cadastre-se

lizgu

Membro Júnior
  • Total de itens

    3
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Pois é Dr, mas do nada, hoje, parou... Fala q o windows não consegue se conectar com o DNS primário e nada funcionada, nem WIFI, tive que alterar o DNS preferencial e primário para 4.2.2.2 e 4.2.2.1 lá, alguém sabe o que pode ser?
  2. Amigo, obrigado pela resposta. Eu fiquei fuçando e consegui algo parecido. 1-Thomson como MODEM somente entregando ip 192.168.0.1 do 10 a 99 2-DIR-809 com DHCP ligado e entregando mesmo ip 192.168.0.1, mas a partir do 100 a 199 3-Dlink-524b ficou com o DHCP ligado "sem querer" porque eu estava mudando nos de cima e la ficou funcionando então não mexi ainda.. ele recebe .100 e alguma coisa e entrega 192.168.1.1 você vê algum problema ou necessidade de alteração? Todos os equip estão funcionando, desde as TV, Not's, e celulares.. Obrigado Luiz
  3. Senhores, boa noite, Troquei o AP do WIFI por um roteador para por o modem da Net trabalhando somente na função MODEM. No momento não consigo conectar pelo AP D'link524 de jeito NENHUM, não sei o que estou deixando passar e o WIFI do roteador tá muito esquisito sem falar as TV que não conectam. A minha rede está da seguinte forma: 1- Net Virtua no Modem Thowsom DWG574 trabalhando somente na função MODEM com Switch Mode DISABLE e Wifi também. 2-Roteador -WIFI D'link DIR809 organizando a rede, DHCP ligado, WIFI em 2,4-5ghz, mas oscilando para os Note.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!