Ir ao conteúdo
  • Cadastre-se

Rafael Moreira de Almeida

Membro Júnior
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Boa noite senhores. Preciso muito da ajuda de vocês. Realizei uma gambiarra em casa utilizando uma caixa pequena de som daquelas que acompanhavam computadores da positivo, e dois alto falantes de micro sistem antigo. Retirei as soldas da placa bem como os alto falantes, e liguei as caixas de micro sistem diretamente na placa. Está tudo funcionando, porém apesar do som sair nas duas caixas, ele aparenta estar em Mono. Ao alterar as configurações entre direita e esquerda no Windows, vejo que o controle esquerdo não altera o som. As soldas estão bem feitas e acredito qu
  2. 1x M.2 socket 2242/2260/2280 Seria este? Então, sobre a ram, caso de pra rodar os jogos por mim tudo bem ir com uma de 8gb. A placa é a mesma que você me.indicou Asus Prime A320M-BR, mas é Asus. Ela só tem dois slots para ram, por isso vou tentar ir mesmo de 8gb, e posteriormente comprar outro pente, posso fazer isso quando for adquirir a placa, depois que os preços melhorarem. Já reservei a placa e o processador, vou decidir a ram e fechar o pacote. Por enquanto está dentro do orçamento. Agradeço pela ajuda até agora!
  3. Não tinha conhecimento destes kits, achei show de bola! Realmente, posso deixar a placa de vídeo pra depois, sem problemas. Vou dar uma olhada no SSD com certeza, não tinha pensado nessa opção. Fique com uma dúvida, a fonte que possuo da conta do recado? Achei uma placa-mãe quase exatamente igual porém da Asus, está em promoção no Kabum juntamente com o mesmo processador. A memória eu poderia utilizar 8gb com somente um pente para dar upgrade depois? Pensei em uma de 8gb que fosse 2933mhz que parece ser a frequência máxima do processador.
  4. Olá pessoal, vim pedir a ajuda de vocês pois meu computador atual deu problema na placa-mãe, não conecta mais internet via cabo mesmo com placa de rede externa, está com defeito na pci dando mal contato frequentemente mesmo após limpeza, e o vídeo on board nao funciona. Então decidi começar a comprar as peças para uma máquina nova. A configuração é a seguinte: Amd Phenom 2 x4 placa-mãe M4A785T-M Fonte Corsair GS600 Placa de vídeo 9800GT 4GB ram DDR3 Kingston 1333Mhz HD 1 TB Seagate Air cooler coolermaster hyper 620 Tenho preferênc
  5. @rickreaper Utilizava estendido, porém não consigo usar o comando Windows + P, pois ao conectar o monitor na entrada HDMI, o monitor principal e o HDMI desligam.
  6. Olá pessoal, estou com um problema ao ligar dois monitores, que começou a ocorrer após a atualização do sistema operacional para windows 10. Utilizava no windows 7 dois monitores AOC 511vw, os dois são VGA o que me fez utilizar um adaptador em cada um deles, pois a placa de vídeo não possui saída VGA e a minha onboard está queimada. Ambos funcionavam no windows 7 mesmo que o sistema operacional não identificava o modelo correto do segundo monitor. O que ocorre no windows 10 é que ao conectar o monitor na entrada HDMI ele desativa o sinal do primeiro monitor. Os dri

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!