Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Gabriel Araújo 1

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

1

Informações gerais

  • Cidade e Estado
    Contagem/MG
  • Sexo
    Masculino
  1. Olá! Alguns dias atrás, da noite para o dia meu computador parou de funcionar. Ele não bipa e não dá vídeo, mas quando o deixo alguns minutos desligado e tento o ligar, ele aparece a tela reconhecendo os componentes mas logo já congela a tela e não acontece mais nada. Já realizei vários testes, troquei até as memórias, ontem chegou outro processador que eu tinha encomendado mas nada funciona. E aliás quando dá video mostra que reconheceu o processador e as memórias e depois trava. Nesses testes acabei percebendo que um pequeno chip da placa-mãe estava esquentando muito (esse chip da imagem à seguir). Então realmente não sei o que pode ser, seria a mobo? ou outra coisa? Se alguém puder me ajudar desde já agradeço. placa-mãe: pos-mi945aa Processador: intel Celeron 1.66ghz Memoria Ram: 2Gb (ddr2/667mhz) Fonte: WiseCase atx
  2. Olá! Alguns dias atrás, da noite para o dia meu computador parou de funcionar. Ele não bipa e não dá vídeo, mas quando o deixo alguns minutos desligado e tento o ligar, ele aparece a tela reconhecendo os componentes mas logo já congela a tela e não acontece mais nada. Já realizei vários testes, troquei até as memórias, hoje chegou outro processador que eu tinha encomendado mas nada funciona. E aliás quando dá video mostra que reconheceu o processador e as memórias e depois trava. Nesses testes acabei percebendo que um pequeno chip da placa-mãe estava esquentando muito (esse chip da imagem à seguir). Então realmente não sei o que pode ser, seria a mobo? ou outra coisa? Se alguém puder me ajudar desde já agradeço.
  3. Bom Dia! O problema é o seguinte: À dois dias atrás, meu pc estava ligando normalmente (apesar de aparecer uma tela falando algo como system 32), então ontem quando fui ligar, ele ligava mas não aparecia nada na tela, às vezes ele até liga, mas ou ele congela em alguma parte da inicialização ou reinicia na parte de "iniciando o Windows". Gostaria que alguém pudesse tentar me ajudar. Desde já agradeço!
  4. Processador Core 2 Duo E7300 (1066Mhz) Memória RAM: 2Gb ddr2/667 Fonte: WiseCase 500w Quero uma placa de vídeo mais para jogos, como o Cs:go. Não busco uma placa de vídeo de extrema qualidade, mas que tenha um bom desempenho e um preço acessível.
  5. Olá, alguém poderia me recomendar uma placa de vídeo para a placa-mãe: POS-MI945AA. Desde já agradeço!
  6. Obrigado! Você saberia me informar qual o melhor processador que minha placa-mãe suportaria?
  7. Gostaria de saber se minha placa-mãe suporta o Processador Core 2 Duo E8400 3.0ghz 6mb Lga 775 (1333MHZ) placa-mãe: Intel 775p Positivo Pos-MI945AA (MS -7267 VER 4.5)
  8. Olá, gostaria que alguém pudesse esclarecer minha dúvida... Estou olhando algumas peças para melhorar um pouco o desempenho da minha máquina, então queria saber o modelo da minha placa-mãe. Ao usar um comando no 'cmd' apareceu o seguinte: Positivo Informática S/A - Pos-MI945AA Até então tudo certo. Mas ao abrir meu gabinete o nome que aparece na placa-mãe é: MS -7267 VER 4.5 Então queria entender essa diferença. Obrigado!
  9. Infelizmente, depois de realizar todo esse processo, reiniciei o sistema. Mas quando entro no sistema aparece uma mensagem dizendo que o dispositivo não pôde ser reconhecido e que teve um mal funcionamento...
  10. Não apareceu a opção de reverter driver então fiz a segunda, desinstalei e reiniciei o computador. Quando iniciou apareceu "Instalando Software de driver" mas depois falha :"Não foi possível instalar software de driver com êxito" :-(
  11. Olá... Estou com um problema que já não sei o que fazer... Após uma formatação que fiz no Windows minhas portas Usb pararam de funcionar, estou utilizando um teclado Ps2, sendo o único que pega. Nenhum dispositivo Usb pega mais, aparece uma mensagem que não pode reconhecer o dispositivo, outras vezes aparece que houve um mal funcionamento mas não reconhece de forma alguma. Já tentei resetar a Bios, instalei programas para verificação de drivers e tentei também manualmente atualizar os drivers ou até mesmo desinstalar e instalar de novo. Quando faço manualmente aparece que devido à um erro não foi possível instalar o driver. No Gerenciador de Dispositivos a porta que se encontra com algum dispositivo fica com o nome de "Unknown Device". E infelizmente são todas as portas Usb, Incluindo as frontais. Quando conecto algum dispositivo, ele acende as luzes mas não reconhece...:( Então gostaria que alguém pudesse me ajudar com esse problema. Desde já agradeço... Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×