Ir ao conteúdo
  • Cadastre-se

Flavio6

Membro Júnior
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%

Posts postados por Flavio6

  1. roblema resolvido..

    1º Atualizei a Bios ..no caso a ultima atualização da A8V-E-SE é a 1010

    2º Ajustei todos os Drives

    3º Reconhecimento das memórias em Dual Channel. Para isso fixei um módulo de 1Gb no slot azul A_1 e iniciei o PC. Após todo processo de iniciação deixei o PC ligado por uns 5min e desliguei. Ato contínuo, fixei outro módulo de 1Gb no slot azul  B_1e tornei a iniciar o PC. No processo de iniciação(ainda na tela preta) já vai aparecer 2Gb Dual Channel. Novamente após uns 5min desliguei e fixei os outros dois módulos nos slots pretos A_2 e B_2 e iniciei mais uma vez. Pronto. No iniciar(tela preta) já vai aparecer 4Gb Dual Channel.. 

    Obs:- Acessando "Propriedades do Sistema" vai aparece memória do Sistema 4Gb(disponível 3Gb). É assim mesmo cfme instruções da Asus.

    Tive que usar 4 módulos de memória absolutamente idênticos e do mesmo fabricante. Kingston KVR400x64C3A/1G. (Tentei com 2 módulos Kingston e 2 Markvision todos de 1Gb 400 e não deu certo)

  2. PC antigo mas sempre funcionou bem. Ótimo. Agora fica no "iniciando" e não evolui se tiver com os 4 pentes de memória.Se deixar com 3 pentes inicia e funciona normalmente

    , Isto é. não funciona com os 4Gb.

    AMD Opteron 180

    Asus A8VE-SE10

    Windows 7 (64bit)

    Placas de memória Kingston KVR400X64C3A/1G

    Obs:- Essa CPU já foi montada com os 4Gb e sempre funcionou muito bem... agora só conclui o processo de iniciação se tirar uma placa de memória . Todas as 4 placas foram testadas OK. Não consigo detectar o que está acontecendo. Gratos 

  3. Estou com  MB Asus H110M-A / M2,  processador  Intel core i5 6400,  SSD Intel 600p 128GB M2 2280 NVMe PCe3.0 x 4,  memórias G.Skill Ripjaws V 16GB(2x8) DDR4 2400 PC4 19.200. Pergunto:

    - esse SSD é compatível com a referida MB ?

    - qual placa de vídeo de melhor relação custo/benefício para essa configuração ?

      Help please..        

    adicionado 3 minutos depois

    offices

  4. Estou em dúvida se a memo G.Skill Aegis F4-2133C15D-8GIS  DDR4 é compatível com a placa-mãe Asus H110M-A/M2 uma vez que nas sua especificações está nos detalhes:- Chipset  - plataforma Intel Z170/Intel X99 e a referida placa-mãe, como vemos, tem chipset Intel H110. Roda legal ? Informo q o processador é i3 6100 Skylabe LGA1151.Gostaria de alguma dica. Gratos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!