Ir ao conteúdo
  • Cadastre-se

Nathan Milke

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Colossus22 Eu fui fazendo isso até que deixei ele ligar e percebi que quando eu tirava o mouse as caixinhas de som faziam barulho, então ele está ligado adicionado 0 minutos depois @Gustavo L1m4 Já fiz e não deu certo
  2. Salve clã , tem como me dar um help me aí? Fui fazer um limpeza no pc e tirei a placa de vídeo para so limpar por cima (gtx 970) e agora coloquei no pc e não dá vídeo, ela liga tudo normal. Tirei ela é liguei direto na placa-mãe e funcionou, já atualizei a bios e nada também, alguém sabe o que pode ser?
  3. Olá, então estou com um problema meu mouse plugin play ou seja e so conectar em pronto começou a ter mal contato logicamente fui trocalo assim que abr o cabo as cores eram diferente era laranja, verde, branco e azul e o outro cabo que eu tinha e normal Vermelho preto verde e branco, entrei nesse site e olhei oque cada fio e http://pt.abcarticulos.info/article/usb-cdigo-de-cores fiz a ligação normal vermelho com laranja preto com branco azul com verde e branco com verde mas quando conectei no notebook não acendeu mas caso eu ligue laranja com vermelho e preto com Verde ele acende mais o winows não reconhece de nenhuma forma com os outros fios conectados alguem poderia me ajudar a arrumar esse fio?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!