Ir ao conteúdo
  • Cadastre-se

NRAfael16

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre NRAfael16

  • Data de Nascimento 02/06/2000 (19 anos)

Informações gerais

  • Cidade e Estado
    Cabo Frio/RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX-4300 Black Edition
  • Cooler
    Cooler Cpu Cooler Master Blizzard T2 92mm Rr-t2-22fp-r1
  • Placa de vídeo
    GTX 1050ti
  • Placa-mãe
    Asus M5A78lm lx/br
  • Memória
    Dois pents de 4 da Kingston
  1. Eu tava mexendo na placa de vídeo pra ver se descobria o porquê de não dá vídeo. Ela é um pouco grandona e pesada e eu sem visão esbarrei com a parte do ferro na placa-mãe . Alguém pd me dizer se eu rompi essas trilhas? Até agora tá tudo certo e tudo funcionando, n tive quedas de fps e nem de desempenho e o led tá funcionando. Mas eu tô com medo de ter feito uma ***** enorme.
  2. Primeiramente boa noite a todos. Eu precisei desligar o computador totalmente. Depois, quando eu fui ligar novamente, ele n dava mais vídeo. Por mais que o teclado, as ventoinhas, os LEDs(inclusive o da placa de vídeo) ligavam o pc n dava vídeo. Na placa há uns LEDs que aparentemente mostram o que tá ''ok'' e nela tem o seguinte ''caminho'' 1º DRam 2º CPU 3º VGA 4º BOOT. Quando liguei os LEDs foram até o VGA e paravam ai, aceso e estático. Dae, dps de tanta insistência ele ligou. Eu tirei e botei a placa de vídeo mesmo aparentemente estando tudo okay. E foi nesse processo q ele ligou, mas ligou bem lento, ae eu reiniciava e ia pra uma tela de ''reparação'' do win10. Até chegar a um ponto q ligava normal e ficava normal novamente. Agora, ele parece um pouco sensível a qualquer ''esbarro'', se a mesa balançar ele faz aquilo dnv. Já aconteceu isso antes e parece q eu preciso ficar nesse processo até ligar normal :/. Dps disso tudo ele meio q fica normal e posso desligar e ligar à vontade. Só acontece isso às vzes, quando desligo a ponto de tirar o cabo de força. Ele é novinho, n tem nem 5 meses. MOBO: Aorus B360M Memória Ram: Crucial 2x8 DDR4 Placa de Vídeo: MSI GeForce RTX 2060 GAMING Z Dual, 6GB GDDR6 Fonte: Corsair CX650 Processador: i5 9400f
  3. Minha placa é a C14cr21 e eu uso o processador intel celeron B800 e eu quero dá um upgrade nesse meu notebook o soquete dele é o 988RPGA, se alguém também puder dá uma dica de processador q dê certo com ele
  4. Ola, esse é meu primeiro post aqui nesse forum (e o da vida também porque eu nunca pensei em fzr isso auhsuahsa), meu amigo tem um notebook q n reconhece mais o HD (eu n sei dzr bem se o note dele n reconhece porque aparece na bios como opção de iniciar) isso aconteceu dps q ele teve uma ideia de querer instalar o Kali Linux no note então ele particionou o HD(160 GBs) dele tirou 10 GBs então ele resolveu instalar nesses 10 o kali então beleza eu coloquei o Kali no pendrive e ele foi instalar, de começo deu tudo certo, tava indo tudo ok, até q chegou numa parte de escolher onde ele queria instalar o Kali ele foi logo na partição q tinha de 10,5 Gbs e deu avançar, ae fi cou numa tela pra escolher o qunato ele quer usar desse espaço(se eu me lembro bem tava escrito pra particionar também) ele colocou o espaço todo q tinha nessa partição e deu avançar, ficou numa tela lá falando q tava particionando dnv --', eu achei q ia ficar de boa porque ele ia acabar pegando o espaço todo dessa partição de 10 mas acabou ficando nessa tela mooooooo tempãoooooo ae como demorou quase duas horas e ele pensou q tinha travado ele decidiu reiniciar (--') até q até ae tava tudo bem por incrível q pareça mas né a vontade de fzr ***** era maior( porque antes disso tudo acontecer eu falei '' CARA USA A MAQUINA VIRTUAL '' mas né como n dava na hora e ele n tinha paciência :l ) então kkkkk ele resolveu tentar dnv, bom dps disso ele só iniciava direto na Bios e n tinha mais a opção de iniciar pelo HD só tinha pelo pendrive então ele pensou q colocar o windows 7 no pendrive iria ajeitar mas n acontecia nada, logo dps ele me deu o hd e pediu pra eu instalar o win 7 nele pelo pc, pelo pc deu tudo certo eu até usei o win 7 no pc com o hd dele, mas n tinha mts opções desbloqueadas na Bios dele então ele resolveu resetar a bios dele, n funcionou em nada, abriu mais opções e a abriu também a do HD( esse hd quando coloquei no meu pc q é Desktop ele só tinha 600mb de espaço livre de 777mb ._., eu formatei no meu win 10 ae ele voltou ao normal) então a gente pensando com o win 7 nesse hd e ele colocando como prioridade pra iniciar o hd dele iria funcionar mas n deu certo, ele vai pra uma tela escura q aparece uma paradas em inglês tá ae uma foto do q dá dps de tudo. LEmbrando q o Drive dele de DvD tá ruim, abre a bandeja mas n lê o dvd, ele formata pelo pendrive quando dá. AAA e lembrando q ele tenta pelo pendrive mas ele n lê o pendrive pelo q parece, colocamos o pendrive apertando tudo q é tecla e nem vai, mesmo colocando pra iniciar pelo pendrive :/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...