Ir ao conteúdo
  • Cadastre-se

Pedro Loyola

Membros Plenos
  • Total de itens

    72
  • Registro em

  • Última visita

  • Qualificações

    N/D

Tudo que Pedro Loyola postou

  1. achei algo parecido.
  2. olá amigos, alguém poderia me ajudar com esse problema?? toda vez que aparece uma cor mais escura com sobras e tal em jogos a parte que tá escura fica piscando bem de leve, sei que é coisa ***** mas incomoda um pouco, já testei meu pc numa tv e lá funcionou de boa(HDMI), estou achando que pode ser a entrada VGA da placa, e lembrando que ocorre mais nitidamente quando eu deixo os jogos com gráfico no alto e o FPS ilimitado, alguém sabe se pode ser alguma configuração? eu ja instalei todos os drivers corretos. Vou deixar o vídeo aqui mais ou menos de como é... reparem ali no canto inferior esquerdo. adicionado 2 minutos depois somente em jogos ocorrem isso, eu gravei eu jogando e no vídeo não mostrou esse problema.
  3. eu acabei de testar na minha tv em HD e lá funcionou perfeitamente, mas eu creio que seja alguma questão de configuração parece que todas os tons mais escuros não são reproduzidos direito não sei explicar. estou achando que é a entrada da vga da placa de vídeo ou o cabo vga. adicionado 2 minutos depois a tela em lugares mais escuros fica assim só que piscando uma parte não sei explicar.
  4. Boa noite, percebi a uns dias atrás que quando estou jogando a tela está com dificuldades em reconhecer aqueles efeitos gradientes em cores mais escuras. vou tentar por um vídeo aqui pra ajudar vocês. adicionado 1 minuto depois sabe quando você tá filmando com seu celular e fica aquelas cores descendo na tela do celular? é tipo isso só que mais suave.
  5. Perdão, comprei essa Corsair CX450 e já chegou. Rapaziada, valeu. Tenho outro problema da uma ajudada lá. https://www.clubedohardware.com.br/forums/topic/1415237-tela-com-dificuldades-de-reproduzir-cores-mais-escuras/
  6. essa é a config com a gtx 750 ti adicionado 1 minuto depois e essa é como estou usando agora com a gt 730 adicionado 23 minutos depois https://www.kabum.com.br/produto/78622/fonte-c3-tech-350w-sem-cabo-ps-350 minha fonte. adicionado 25 minutos depois
  7. Olá, tenho uma gt 730 e um i5 3300 com 8 GB de ram e a minha fonte é uma C3 tech de 350w segurou tranquilo essa configuração, mas eu comprei uma GTX 750 TI e uma fonte nova Corsair de 430 mas atualmente chegou somente a GTX sem conector com pinos, vocês acham que a fonte aguenta até segunda(que é quando a Corsair chegar)? Ou esperariam a Corsair chegar? É que estou muito ansioso.
  8. Eu realmente estou apertadíssimo de grana, mas eu to usando uma genérica aqui mt barulhenta queria algo mais barato possível então achei essa aerocool uma boa pedida.
  9. e o que vocês acham dessa? https://www.pichau.com.br/fonte-aerocool-kcas-400w-white-full-range-80-plus-en50311?gclid=CjwKCAiAws7uBRAkEiwAMlbZjkO8b2UyKH1C5lSqsmtShqIbNHoEk4-ecFGGNyck7xbHjHTwi38CVBoC-XsQAvD_BwE é q eu realmente queria uma da corsair braba mas to apertado de grana, estou com uma genérica aqui e quero trocar a bixinha é muito barulhenta.
  10. Galera estou meio apertado de grana nesse mês, mas o que vocês acham dessa fonte? Vi uns vídeos de 3 anos atrás da tech lab e tal vi que era uma ***** mas to tendo um feedback diferente parece que eles mudaram a remessa dessa fonte e realmente estão fazendo algo custo benefício mas com melhoria na fonte. To querendo colocar uma gtx 750 ti + core i5 3300 nela acham que da ruim? Gostei dela pelo fato de ser bem barata e caber no meu bolso. https://www.kabum.com.br/produto/69351/fonte-one-power-500w-mp500w3-i?gclid=CjwKCAjw6vvoBRBtEiwAZq-T1T4jC4PTqcWZq5x0xbvGsb8Vgi5Js5QS18G-1ZGfw0ESJee929mebxoCMYkQAvD_BwE
  11. @19Théo eu ja utilizei vários hds nela e deu esse problema também fora que eu tinha uma outra fonte que apresentou o mesmo problema(coincidência), será que pode ser o cabo sata que não está passando energia o suficiente? existe algo disso de um cabo sata ser mais potente ou algo do tipo? Eu tenho vários cabos satas mas todos que usei é antigo. Estou esperando chegar um SSD que pedi talvez a fonte flua melhor no SSD. adicionado 0 minutos depois Mas vou usar o SSD + o HD só para jogos.
  12. Olá tenho uma fonte EVGA selo 80 plus bronze, quase igual a essa, https://www.kabum.com.br/produto/99508/fonte-evga-500w-80-plus-bronze-100-br-0500-k?gclid=Cj0KCQiA2b7uBRDsARIsAEE9XpGZqMvnJHo_eK9NtVvgKWUZ3FAp_Q9BxpwMqZi7S1qnalHR6zpdJhwaAoVMEALw_wcB E o que acontece, ela tem 3 entradas de alimentação de HD, mas somente uma funciona(e mal), depois de um tempo ligado a fonte simplesmente para de alimentar o HD e o windows trava(ele volta ao normal se eu esperar um pouco) e somente o cursor do mouse funciona, eu digo que acontece isso somente na entrada que funciona porque as outras o HD não inicia ele fica fazendo um barulho parecido que ele fica resetando em loop infinito e não inicia o windows, eu gostaria de saber se alguem pode me ajudar a resolver esse problema, porque estou com uma fonte bomba aqui de 500w da rise e to com medo de queimar alguma peça kkkkkkkk Meu sistema é: um core i5 3300 8gb ram hd de 500gb uma gt 730 ddr3 2gb. Uso filtro de linha pra ligar o PC. Alguem poderia me aconselhar pelo menos de como consertar ela?
  13. Agora estou com outro problema kkkkkkk, tenho um pc aqui e ele é mais parrudinho sim, e ele liga na tomada dupla só que quando ligo o ventilador o pc desliga...
  14. tirando essa solução conseguiu pensar em outra? pode ser a placa-mãe? adicionado 0 minutos depois @Léo Ramone não porque é um pc comum não é nada extraordinário é um celeron 4 gb ddr3
  15. vou tentar esse teste.
  16. Sim, ele só liga se estiver sozinho nas tomadas, também achei que poderia ser isso da parte elétrica da casa.
  17. Tenho um computador que ele só liga se ele estiver sozinho em uma única tomada, se estiver um ventilador ou algo do tipo junto dele, ele liga mas não da vídeo, já troquei a fonte e a memória o que os senhores acham que pode ser?
  18. @Bakura Ryo Será que pode ser o próprio cabo sata? já que os sata q eu tenho aqui é tudo antigo.
  19. Fiz uns testes na fonte da EVGA que eu tenho e numa antigona quando eu coloco 2 hds na EVGA o pc trava e quando uso numa genérica antiga que eu também tenho, funciona perfeitamente.
  20. @Bakura Ryo https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=78622&gclid=CjwKCAjw1f_pBRAEEiwApp0JKDyTvKp72hrvkJXyj_zqQEuJ-bVIIHaO3xqHrvnsAIhoKFtdG5IHexoCA24QAvD_BwE é essa a fonte. Eu instalei meu windows pelo pendrive
  21. to com uma fonte aqui da c3 tech e toda vez q eu coloco o driver de cd e dvd o pc trava.
  22. @Bakura Ryo MAXTOR STM3160811AS esse é os que tem os jogos o outro do windows é um WDC WD3200BEVT e continua funcionando normalmente. adicionado 0 minutos depois @Bakura Ryo minha bios é essa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!