×
Ir ao conteúdo
  • Cadastre-se

Kevin14

Membro Pleno
  • Posts

    42
  • Cadastrado em

  • Última visita

Tudo que Kevin14 postou

  1. tenho 3 fans aura da rise mode, elas estão conectadas a uma controladora RGB que veio com o próprio kit, quando tento conectar o cabo de 4 pinos da controladora na placa-mãe as fans para de gira e ficam com os leds acesos,quando desconecto elas funcionam normalmente. placa-mãe: b550m aorus elite
  2. Estou com um note Lenovo n22, modelo 80s6, esta com linux, estou tentando formatar pra win7 mas quando tento dar boot pelo pendrive ele n começa o processo de formatação volta pra uma tela para selecionar o start do PC com Linux ou ir pra tela de BIOS, o PC n starta quando seleciono a opção do ubuntu, fica numa tela de loading infinita dps da um erro e precisa reiniciar. Alguém tem algum noção do que possa ser?
  3. Há uns 5 dias meu pc começou a dar um problema pra ligar, tentei procurar na internet e vi que pode ser a placa-mãe, limpei a bateria, as memorias, placa de vídeo e não resolveu. O problema é o seguinte, eu ligo o pc, ele tenta da boot, faz isso, exatamente 3 vezes, e na quarta vez ele liga, porém quando liga reparei que a data fica errada, e os ícones na barra de tarefas, como o do alto-falante e internet somem. Po, fiz até um vídeo pra explicar melhor Esse link aqui no yt: Se der pra alguem me ajudar ai...😢
  4. Legal mano, vou considerar esse processador na hora de dar o up, valeu galera. adicionado 6 minutos depois Só uma duvida, o vendedor no anuncio ta falando que o processador é somente para servidor, o que isos altera?
  5. Nâo mantém em 60, com tudo no mínimo...
  6. i3 3220, 12gb, 1050 ti 4gb, quero poder jogar um gta v acima de 60, e rodar um bf de boa um the witcher talvez, não precisa ser um pc picão não, só que atenda a isso. Só quero dar um up no processador, que é a parte que me atrapalha.
  7. Fala galera, to com uma duvida referente a um upgrade que quero fazer no meu PC, seguinte, tenho uma placa-mãe com socket 1155, tenho um i3 3220, vale a pena eu manter essa placa-mãe e pegar um processador melhor dessa linha, ou já é melhor upar a placa-mãe pra um soquete mais recente? Se possível e a resposta for sim especifique para que rumo devo tomar, agradeço desde já.
  8. @DiF Valeu, mas acho que você não entendeu 100%, não quero o progresso, quero saber se tem algum arquivo do jogo, nas pastas do jogo, que mantém meu facebook logado, se tiver eu copiaria esse arquivo para o celular que não tem, tendeu? Valeu já pela ajuda.
  9. Boa noite, meu problema é o seguinte, eu usava minha conta no facebook para entrar nos jogos de celular, uso emuladores para jogar apps de celular no computador, meu facebook era logado nos dois emuladores, porém minha conta foi desativada pelo facebook e eu desloguei da conta em um dos emuladores, o emulador que tem minha conta logada eu ainda consigo entrar no jogo e ver todo meu progresso, não preciso logar diretamente no facebook, como já está logado só aperto em iniciar o jogo. O emulador que não tem eu não consigo entrar , pois, quando vou logar com meu facebook mostra a tela que diz que meu facebook foi desativado. Tem alguma forma de que copiar esses arquivos do emulador em que minha conta está logada(onde eu consigo entrar) e passar para o que não está? Fazendo com que eu consiga usar os dois novamente? Não sei se ficou claro o problema mas espero que dê para entender. Até. 🤘
  10. Quando tento abrir uma gravação do shadowplay no meu reprodutor de vídeo, ela não sai com com da minha voz, só do jogo, ai quando ponho no vegas 15, o jogo fica com som, acho que é por causa das diversas camadas de audio ja que gravo um track pro meu mic e outra pro jogo, mas queria saber se o problema for esse, se há alguma forma de resolve-lo. PS.: Meu reprodutor é o media player classic.
  11. @bngomes @RS Faria @Player Educado Já tenho aqui cmg a placa-mãe e o processador, não vai custar nada!! PorquÊ tipo, se não for melhor que o a4 6300 nem faço a mundança.
  12. Tehno um a4 6300, e posso upar pra um Core i3 3220, isso não vai me custar nada, vale a pena?
  13. @NascarBR Não, o que está havendo é que eu formatei o hd em um pc para usar em outro, no pc que eu formatei o hd o windows carrega direito, mas no pc que eu formatei o hd acontece o que eu mencionei.
  14. Formatei meu hd em um dos pc's que tenho aqui em casa, no computador principal o hd roda perfeitamente, porém no meu segundo computador não liga,fica naquela tela "iniciando o windows"(do windows7, que vem 4 cores e formam a bandeira do windows) trava e reinicia, e fica nesse loop infinitamente, não é possível entra em modo de segurança nem nada parecido. Para constar já realizei as seguintes tarefas: Limpei as memorias e os slots com borracha; Resetei a bios; Troquei os cabos sata; Mudei a fonte; Enfim, o processador estava com a pasta térmica meio dura, não sei se tenha algo a ver.
  15. @Arutha Opa amigo valeu pela atenção, dei uma olhada aqui e pelo que parece os outros 275gb são na partição E que não tem detalhes de espaço livre, aparentemente está corrompido, vou tentar fazer o que você disse pra ver se consigo salvar os dados ali. Depois atualizo você sobrou o que procedeu. Valeu
  16. @Arutha Então, é um hd de 320gb, antes eu só tinha ele, estava com windows 10, porém montei um pc novo e comprei um disco de 500gb, com windows 7 dessa vez, ai eu usava o de 500gb pra por as coisas basicas, e ficava jogando o resto no de 320, porém, o disco de 320 não está sendo detectado, na bios ele aparece, mas no "meu computador","gereciamento de disco" não está aparecendo, só que, eu havia feito 2 partições nesse disco de 320(segue o print), totalizando 45gb dividido em duas partições, uma de 30gb e outra de 15gb, o curioso é que as partições ficam vísiveis para mim, só que o hd real(os outros 275gb que sobrou depois de ter feito a partição) não aparecem. Isso aconteceu do nada, estava funcionando perfeitamente há um tempo, agora que eu fui ver o hd, pra dar uma limpada e acabou sumindo. E sim, não posso perder nada que está no hd de 320gb. Valeu pela ajuda até agora irmão. <3 Na imagem você pode ver 1 partição com 460gb que é o meu hd principal, e outras duas(Backup e Backup e Jogos) que são as partições que fiz e mencionei ali em cima, o que eu quero dizer é que deveria ter ali um disco com 275gb, sendo o que sobrou após o particionamento.
  17. @Arutha Não está aparecendo no gerenciamento de disco também.
  18. É windows 7, não aparece no windows explorer(meu computador), ela está formatada com win 7 ou 10, porém as partições que eu criei a partir desse hd aparecem, mas o Hd real mesmo, digo, a maior parte, não aparece. Tava usando ele com escravo. adicionado 0 minutos depois @Arutha
  19. Tenho 2 HD's no meu computador, porém só 1 é detectado, o outro que era pra ser detectado não é, pelo menos não totalmente, as partições que eu fiz nele ficam aparecendo pra minha porém, o que "sobrou" de espaço depois que fiz as partições não aparece. Já chequei os cabos sata, está tudo funcionando perfeitamente.
  20. Queria saber se é possível, você infectar alguém abrindo o trojan do mesmo. Ex: Um cara faz um trojan, faz tudo bonitinho la, ai quando eu abrir ao invés de eu me infectar eu infectar ele, seilla, estava pensando que para fazer um trojan nesses programas que existem você tem que abrir portas no modem, desativar firewall, enfim, queria saber se é possível fazer de algum modo essa "infecção reversa".
  21. Tenho essa tv lg há uns 5 anos, mas de um tempo pra cá ela fica dando uns erros, por exemplo: ela abaixa o volume todo até o zero e fica como se alguém tivesse segurando o botão de volume - no controle, tem horas que ela responde normalmente, mas outrora ela fica perguntando se eu quero mudar a entrada para "tv", e detalhe, eu não consigo sair da tela. Resumindo ela ta com vontade própria :X, ja desmontei e limpei os cabo enfim... E mais uma coisa, pra não dizer que é o controle ela tem uma especie de botões nela mesma, tem botão de volume, power enfim, nem lá ela responde, acredito que seja algum problema naquela placa que tem ali atrás desses ditos botões, mas antes queria uma ajuda dos universitários pra ter certeza do que pode ser. Valeu, desde já.
  22. @SistLinuxwinwin Persistiu o erro, com os dois valores.
  23. @Henrique Ariel AG O meu ta igual o seu e continua abrindo do jeito que citei. É malware amigo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!