Ir ao conteúdo
  • Cadastre-se

WDLCN

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá pessoal Comprei uma ploaca mãe aorus gaming Já fiz de tudo e não sai esta porcaria, haha Mesmo com todos meus periféricos desplugados, este erro marcado na imagem, não some. https://imgur.com/MNnSTZx https://imgur.com/2RXUqve
  2. Pois é, atualização, nao que eu tenha percebido, porém ontem baixei a ultima atualização,e ja consta que estou com a ultima versão Tb fiz reset factory e nada, fiz procedimento para o roteador trabalhar apenas em ipv4 .. e nada tb.. Esta estranho isso
  3. Bom dia pessoal, minha Smart tv samsung un40ju6000, conecta no wifi, navega pelo controle remoto normalmente, nao perde conexão, esta tudo bem neste aspecto... Porém, quando abro appl do youtube no celuar por exemplo, o celular nao encontra a tv na lista de dispositivos da rede wifi, antes encontrava normal, netflix , youtube e etc, agora eu ligo a tv, e o celular acha a tv na lista de dispositivos, porém a tv so aparece por uns 50 segundos na lista e some e por ultimo a tv nem aparece mais no app. Tenho um chromecast tb, o celular encontra ele normalmente. Alguem tem ideia do o que possa ser isso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×