Ir ao conteúdo
  • Cadastre-se

Carrasco fenix

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

3

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino
  1. Boa tarde galera , venho agradecer a todos por tentar ajudar a solucionar meu problema, mas o problema foi resolvido com a troca de 4 capacitores que estavam um pouco estufados. Antes de mais nada gostaria de uma opinião a troca desses capacitores influencia algo ou posso continuar a usar a placa normalmente. Um abraço e muito obrigado a todos!
  2. @WOZ Dods Sim também já fiz isso tenho impressão que vai ser algo no Hardware mesmo.
  3. @Eder Neumann Sim e com um certo tempo da erro em um drive que tem o nome intel R 82801G e simplesmente param de funcionar.
  4. @WOZ Dods Fiz os testes com uma fonte da Corsair e continua parando de funcionar do nada.
  5. @Eder Neumann Só um teclado um redragon kumara e um mouse o logitech g403. Que são da minha máquina pessoal e estão funcionando normalmente na minha Máquina. E também já testei outros periféricos e persiste o problema.
  6. @WOZ Dods Fiz mas o erro persiste , funciona e com o tempo para do nada e no gerenciador aparece uma exclamação não sei o que fazer.
  7. @WOZ Dods Boa noite irei reinstalar os drivers diretamente do site da fabricante da placa-mãe. Obrigado pela dica!
  8. @Eder Neumann Na Bios aparentemente não tem nada de errado já fiz um Clear na Bios e mesmo assim persiste o problema.
  9. Boa tarde a todos amigos do Clube do Hardware. Estou enfrentando um problema com um computador de um cliente. O problema é o seguinte, as portas USB param com um tempo e eu olhando no gerenciador de dispositivos reparei que um drive do controlador fica com uma exclamação sempre que o problema aparece, o drive em questão é o Intel R 82801G ich7 family usb2 enhanced host controller 27cc. Já atualizei os drivers já remove o drive e reinstalei e nada. Se alguém souber uma solução ficarei grato!
  10. @LuisOPsum Bom dia, sim ja fiz os testes com outros mouses, parece ser um problema de compatibilidade com o windows mas até mesmo com o windows 7 me deixa meio que sem entender.
  11. Boa tarde, estou com um computador de um cliente placa-mãe Gigabyte G41m-es2l 4gb de memoria Ram HD de 500gb. funciona normal mas o audio tem uns estalos quando movimento o mouse e se instala o windows 8, ou qualquer outro windows que não seja o 7 nem precisa movimentar o mouse que fica meio que estalando. O que pode estar acontecendo? Desde já agradeço pela atenção!
  12. Bom dia ou boa tarde kkk Estou com o mesmo erro alguem conseguiu resolver o erro desde ja obrigada. Meu PC e: placa-mãe asus M3N-HD/HDMI HD 500gb 4GB Memoria kingston hyper X

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!