Ir ao conteúdo
  • Cadastre-se

Jose Emilio

Membros Plenos
  • Total de itens

    68
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

10

Sobre Jose Emilio

  • Data de Nascimento 19/08/1958 (61 anos)

Informações gerais

  • Cidade e Estado
    Delfinópolis/MG
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD
  • Placa de vídeo
    NVIDIA
  • Placa-mãe
    ASUS
  • Memória
    DDR3
  • HDs
    02 de 80G
  • Fonte
    450W
  • Monitor
    LG wide Screen 19"
  • Sistema Operacional
    Ubuntu, Mint e Point
  • Browser
    Firefox, Opera e Chromiun
  • Antivírus
    nenhum

Meu Smartphone

  • Marca e modelo
    Doogee

Outros

  • Biografia
    Apenas um rapaz latino americano sem dinheiro no bolso e sem parentes importantes.
  • Ocupação
    Técnico eletrônico
  • Interesses
    Eletronica, Informática, Mecânica de Autos, Canoagem e Pesca Esportiva.
  1. Rafa, Obrigado por responder. Essa placa 710 será de bom tamanho para mim. só preciso saber se ela tem suporte para Linux. qto a isso estou dando umas pesquisadas. abs
  2. Pessoal, De uns tempos para cá o Ubuntu parou de dar suporte a minha placa de vídeo e estou tendo problemas de travamento.. NVIDIA Corporation C61 [GeForce 7025 / nForce 630a] (rev a2) Agora terei que colocar uma placa de video offboard e por isso gostaria que vcs me orientassem. Minha placa é ASUS M4N68T-M LE AMD3 Athron DDR3 4G É somente para navegar na net e assistir filmes no youtube mas tem que ter VGA e HDMI e boa resolução de vídeo e que suporte Linux abs
  3. Opa! não sabia desse recurso, apareceu a ajnelinha e pude escolher o boot pelo USB porém, . . . só apareceu o grub no modo de texto com o nome da distro que eu tinha gravado. porém não inicia. Acho que alguma coisa errada está acontecendo na gravação do pendrive. Ja tentei 5 pen-drives de marca diferentes, tentei o Unetbooting, o Yummi, o Rufus, Fiz a gravação no W7, no Ubuntu e no Manjaro. tentei o formato FAT32, Ext2,3 e 4 e nada. Tenho dois desktops e os dois não dão boot. O outro é um Intel DDR2 com placa-mãe FOXCONN (nesse o F8 não funcionou)
  4. Com o CD Live seja de qqr distro, funciona normal. Mas quando quero bootar pelo pendrive, aí não funciona, e vai para o HD e a tela do grub. Ja configurei o computador de vários modos de 1°,2° e 3° boot e nada funciona. mesmo se eu colocar as tres opções para iniciar pelo USB, ele vai para o HD. A única forma de iniciar pelo pendrive, é tirando o cabo sata do HD. Aí funciona beleza e sem problemas. Tem alguma outra opção de hardware para configurar? minha pci é ASUS M4N68T-M68 DDR3 AMD Athon com SO Ubuntu Mate 16.04 Estou usando o UnetBoot para gravar as ISO Ja tentei outros 3 programas mas faz a mesma coisa. abs
  5. Que coisa estranha. Eu limpei a oleosidade com isopropanol e depois de uns dois dias estava tudo lá de novo. Nao sei de onde vem isso. tinha uma quantidade grande debaixo das duas placas compridas ligadas na tela. Mas o defeito mesmo é a tela e por causa dessa substancia que deve ter entrado entre os flats que são colados obrigado a todos
  6. O cliente disse que após algumas horas ligadas, aparece esses riscos parecendo "codigos de barras". Eles começam finos e ficam cintilando e daí o preto vai predominando. Se desligar a TV e dar um tempo, as faixas somem mas depois de um tempo voltam. O flat que liga a principal na Tcon não está muito legal e ja levantou algumas trilhas eu limpei e recoloquei com muito cuidado. Os dois flats que ligam a Tcon na tela, estavam ensebados com um tipo de oleosidade ((( aquela mesma substancia que ficam nos teclados dos telefones sem fio Panasonic))) mesmo limpando o defeito continua. a minha duvida é esse defeito pode ser a tela? o flat da principal ligado a Tcon pode estar fazendo isso? abs
  7. Achei do Plasmatic RP600 Slim e do Amplimatic ET5000, mas eles são diferentes pois tem 4 digitos no display e o meu só tem dois dígitos. A informação que eu queria é como entrar no modo ajuste para sintonizar e memorizar os canais. só isso. as outras funções eu ja consegui fazer. abs
  8. Oi Pessoal, Qual os requisitos minimos de um desktop parar rodar o Kodi em um Ubuntu Mate de 64 bits? É para assistir IPTV Pode ser um pc antigo com DDR2 ou DDR3 de preferência AMD abs:
  9. Troquei a Nand e a TV funcionou mas sem internet. Já configurei IP, DNS, gateway) auto e manual . Está conectando (via cabo de rede) , mas não navega. aparece uma mensagem dizendo para que eu procure meu provedor de internet. a propria nand pode estar fazendo isso? tenho outra TV samsung aqui que conecta e navega normalmente a atualiazação dela já é a ultima 1017,0 abs
  10. Ele é encapsulamento smd SOT-23 mas pode ser tipo TO-92 É de uma placa Tcon de TV Samsung UN32D5000. está em curto Tem no ML mas custa 12,00 + frete. se eu tivesse a certeza que a placa iria funcionar, eu até comprava, mas é só para testes pois tive que descolar umas 5 vias do display para acabar o curto na tela. tenho muita sucata aqui e ontem passei o dia todo olhando mas não tive sucesso. abs
  11. Ricardo, não é o AS15G, é o TPS6517S e não achei no ML e nem no Aliexpress.
  12. LCN, recapitulando, Não é o flat que está aquecendo. é aquele IC smd que na foto fiz um circulo amarelo nele. aquele cabo flat que marquei com um circulo vermelho, liga a TCon no display, aí fica assim: display conectado > IC aquece e as tensões que vão ao display caem menos da metade display desconectado > IC trabalha fria com as tensões aparentemente normais A tensão de 12V que vem da PCI principal e que alimenta o IC que esquenta, essa não baixa. abs
  13. LCN, Na hora que liga, não da 3 seg e o bicho só falta pegar fogo. mas a minha dúvida,. . . porque sem o flat do display ele não aquece? só fica em temperatura ambiente. abs
  14. O IC da Tcon marcado em amarelo, esquenta em 10 segundos a ponto de queimar o dedo e se retirar o flat que vai para a placa do display, aí para de esquentar. As tensões presentes nesse flat que alimentam a tela caem menos da metade com o flat conectado e se desconectar, as tensões sobem. Medí todos os capacitores smd da placa comprida ligada a tela e não tem nenhum em curto. Tentei também isolar algumas trilhas com durex, mas daí até as faixas somem e de nenhum modo aparece nem um pedaço de imagem. Tô em dúvida: Tcon ou display? abs
  15. Obrigado Eder, pelo datasheet é de 9,1v 3w - acertei sem querer. abs

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!