Ir ao conteúdo
  • Cadastre-se

Gabriel_Mello

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

6

Sobre Gabriel_Mello

  • Data de Nascimento 29-12-2003 (14 anos)

Informações gerais

  • Cidade e Estado
    Catanduva/SP
  • Sexo
    Masculino

Meu PC

  • Processador
    Core i5 7400
  • Cooler
    Padrão
  • Placa de vídeo
    Nvidia GT 730
  • Placa-mãe
    Assus B150M
  • Memória
    8GB DDR4 2113Mhz
  • HDs
    500Gb / 80Gb
  • Fonte
    EVGA 500w 80Plus silver
  • Monitor
    HP 2K
  • Sistema Operacional
    Windows 10
  • Browser
    Microsoft Edge/Google Chrome/Mozilla/Opera/Tor
  • Antivírus
    Avast PREMIUM/AVG

Meu Notebook

  • Marca
    Vaio
  • Tamanho da tela
    17`
  • Processador
    Pentium 3rd geração
  • Memória
    4GB
  • HD
    500GB
  • Sistema Operacional
    Windows 7/ Ubuntu
  • Browser
    Google Chrome / Mozilla
  • Antivírus
    Avast Premium

Meu Tablet

  • Marca e modelo
    Samsung SM-T110

Meu Smartphone

  • Marca e modelo
    Samsung Galaxy J1 Ace

Meu Console

  • Modelo
    Xbox 360 - Elite

Outros

  • Interesses
    Engenharia eletrônica.
  1. Infelizmente não. A conexão coaxial SPDIF transmite somente 2 canais, no caso, Estéreo. Assim como a saída de áudio óptica (sim, ela também só transmite 2 canais). Para transmitir 5.1 da sua TV seria necessário utilizar o HDMI ARC. Aí seria possível transmitir em até 8 canais (7.1) o áudio da sua TV para o Home Teather, além de poder controlar o volume e configurações do Home com o controle da TV.
  2. voce poderia utilizar um amplificador com 2 canais(1 para as caixas laterais e 1 para o sub) Mas neste caso as caixas laterais ficariam MONO. E seria necessario o um crossover para nao enviar medio e agudo para o sub. Ou grave extremo para as caixinhas laterais. Nao sei qual amp ou crossover recomendar...
  3. Pessoal do Clube Estou com um problema. Mandei instalar no meu estabelecimento um sistema de som discreto porém potente. Colocaram 10 arandelas(nao fui informado sobre potencia ou impedicia, e nao pensei em verificar isso na hora) E ligaram em um amplificador LL600, que tem 150W por canal. Nao entendi muito bem a ligacao, pois tenho 10 caixas e 5 cabos chegam no amp. 3 em um canal. 2 em outro. O problema e: Quando coloco um som de fundo bem baixo o audio fica perfeito, com graves fortes e medios e agudos definidos. Mas quando aumento o som, nao fica estão alto e ja comeca a distorcer e o clip do amp comeca a piscar(permanece aceso caso eu coloque o volume um pouco mais alto, do jeito que eu goataria de usar) porém a luz "overload" nunca acendeu no amp E o VU da mesa de som fica normal(na faixa do 0db) Desculpem pelo post grande... Alguem pode me ajudar?
  4. Obrigado pelas dicas. Vou ver se consigo uma placa de vídeo melhor. Mas a fonte eu já tenho, uma de 500w da É VGA. adicionado 1 minuto depois @SGT Phantom @Imakuni Não penso em gastar mais de R$2.000 Vou utilizar para trabalho, porém jogo algumas coisas também, mas não me importo de ter que deixar os gráficos no médio para um bom FPS.
  5. Pessoal me ajudem....Preciso montar um PC. Até agora...As peças que estou pensando em comprar.... Na verdade quase 100% de certeza são: placa-mãe ASUS B150M 8GB DE MEMÓRIA RAM DDR4 PLACABEI NVIDIA GT 730 MSI Core i5 7400 7GERAÇÃO Não precISO dizer um PC muito bom....penso em um mediano...Mais ou menos bom. Me ajudem. Esse hardware tá bom? NOTA:Ainda não comprei nada...Só a placa de vídeo que eu já tinha.
  6. Também pode ser possível ir ao watsapp, selecionar a mídia e clicar em SALVAR ou SALVÁR NL ROLO DA CÂMERA ou algo assim. Caso hajam muitos arquivos isso pode nem valer a pena. Portanto busque algum programa que leia os arquivos de seu iPhne inteiro...Como o Wonderware DR Phone. https://drfone.wondershare.com/br/ios-whatsapp-transfer-backup-and-restore.html https://drfone.wondershare.com/br/
  7. Eae pessoal. Uma amiga pediu pra mim formatar somente o notebook dela, eu fiz todo o pro cesso corretamente e instalei o Win10. Depois de um tempo usando o notebook percebi que ele desligava do nada e ligava novamente, sem nenhum BIP ou aviso na tela do Boot. Ele simplesmente reiniciava do nada. Pensei em ser super aquecimento. TroqueI a pasta térmica e limpei o cooler e o dissipador. Nada, continuou a mesma coisa. A temperatura dele, após iniciar o Windows e carregar tudo, somente na área de trabalho, fica em torno de 47 a 55 graus. Não sri o que é. Acho que vale avisar que ele só funciona no carregador pois a bateria morreu. Eu tentei usar com e sem a bateria, mas....Nada. Me ajudem, eu já procurei em vários topicos em vários sites mas não achei nada que solucionasse meu caso. DADOS DO NOTE: ITAUTEC INFOWAY NOTE W7430 Core i3 (Não me lembro...edit areia o post) 4GB DE RAM (3,86 utilizavel) HD SEAGATE 500GB COOLER FUNCIONANDO NORMALMENTE NOTA: ELE DESPIGA NORMALMENTE QUSANDO CHEGA AOS 73 graus DE TEMPERATURA NA CPU.
  8. Obrigado. Foi muito útil. Acho que vou conseguir fazer o que eu queria.
  9. Olá pessoal. Eu estou fazendo uns testes e meu objetivo é ligar 70 Leds vermelhos de 5mm em uma fonte ATX de 240w. Eu possuo as especificações do Led (segue anexo). Gostaria de saber como fazer a conexão, qual resistor usar ou se será necessário utilizar outro tipo de fonte ou uma com maiseu potencia ou amperes na trilha que irei utilizar. *Eu sei ligar a fonte e sei o que a cor de cada cabo representa, portanto sei quantos volts cada cabo oferece.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×