Ir ao conteúdo
  • Cadastre-se

Jhoneex

Membros Plenos
  • Total de itens

    101
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @TechRena A kabum não cobre, quando você vai em garantia no site da kabum eles dão o site da logitech pra contatar a garantia.
  2. Estou tendo problemas no scroll do meu mouse g403, faz apenas 3 meses que comprei no site da kabum, mas não estou sabendo contatar a garantia de 2 anos para receber outro, se alguém poder me ajudar agradeço.
  3. Olá, a um tempo tenho notado um barulho chato no meu console, acredito que seja no cooler, faz um barulho de vários estalos como se o cooler estivesse batendo em algo dentro do ps4, não conheço ninguém perto da minha cidade que mecha com consoles, tenho medo de levar nessas assistências, minha única saída seria eu mesmo abrir o console e ver o que esta causando esse barulho, se alguém tiver alguma indicação de vídeo que possa me ajudar,agradeço.
  4. @roblox_gamer eu comprei no site da kabum.
  5. Olá pessoal, eu comprei esse cabo de rede que está no título, mas quando fui usar percebi que a internet estava bem lenta, fiz o teste de rede e o cabo só chegava a 1mb de download alguém sabe me explicar o porque ? eu tenho um outo cabo de rede aqui e ele chega a velocidade normal que tem que chegar de 60mb.
  6. Estou querendo deixar a tv de lado e focar em jogar jogos de fps do ps4 pro com um monitor gamer, gostaria das dicas de vocês de quais monitores seriam bom.
  7. Bom dia pessoal Fiz uma pesquisa sobre o iphone 6s 32gb e achei o preço mais baixo por 1,299$ original de fábrica, gostaria da ajuda de vocês, já tive um iphone 7 e era ótimo, o preço mais baixo que achei do iphone 7 32gb foi por 2,000$ a diferença de preço é aceitável, eu uso o celular apenas para mexer em rede social,tirar foto e escutar música.
  8. @Italo Natan acho que achei o problema, são os conectores da frontal do pc, liguei a placa-mãe com a chave de fenda direto nos pintinhos sabe, e parou de ligar e desligar.
  9. @Italo Natan mas não é a fonte pois já vinha acontecendo isso com uma fonte bomba que eu tinha
  10. @Italo Natan infelizmente só tenho ela, vou tentar mudar socket, vai que né
  11. Olá, vou tentar resumir, acabei de instalar a fonte nova, tudo certo, meu pc já vem dando um problema que não sei o que é, tinha formatado parece que tinha resolvido, mas volto o problema, assim que ligo o botão da fonte o pc liga e começa a girar as ventoinhas normalmente, mas depois de uns 3 ou 4 segundos o pc desliga e não dá continuidade ai liga sozinho de novo, fica nesse loop infinito, alguém tiver uma base do que possa ser agradeço. config: i5 7400 placa-mãe b250m Plus asus memoria ram hyperX 8 gb 2400ghz placa de vídeo gtx 1060 6gb asus ssd kingston 500gb fonte ( nova ) cx 450 corsair
  12. @William_1223 vou descascar esse clipes so pra ter certeza, espero que tenha sido só a fonte também, valeu
  13. @William_1223 eu coloquei, na entrada verde e num preto na ponta que nem o cara fez no vídeo, não ligou a ventoinha
  14. @William_1223so fazer isso é ligar o cabo na tomada né ? Se a ventoinha rodar é porque tá ok né ?
  15. @William_1223 sem chance de reviver o pc então ? adicionado 0 minutos depois @Lucas Xavier Adrião toma vergonha na cara, valeu kkkk adicionado 2 minutos depois @Lucas Xavier Adrião pra testar a fonte é só tirar todos os cabos da placa-mãe ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!