Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

GabrielMMendes

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Informações gerais

  • Cidade e Estado
    Goiânia, Goiás
  • Sexo
    Masculino
  1. Bom, tenho uma GT 430 bem antiga, eu estava jogando a noite, desliguei o pc e fui dormir. No dia seguinte, ao ligar o computador, reparei que a função Aero (que deixa a barra de tarefas meio transparente de acordo com seu papel de parede) do windows 7, não estava funcionando, tentei abrir um jogo e não deu certo. Isso já aconteceu uma vez, quando eu instalei os drivers de outra placa de vídeo, em cima dessa minha. Foi só formatar e instalar os drivers certos que voltou a funcionar novamente. Só que dessa vez eu formatei e a placa ainda não voltou a funcionar normalmente. Já retirei ela da placa-mãe limpei e não funcionou. Isso é problema na placa de vídeo ou na MOBO ou pode ser vírus que esta impedindo minha placa de vídeo funcionar normalmente? Placa-Mãe: Gigabyte H81M-H Processador: Intel Core i3-4160 3.60GHz Memoria RAM: 8gb Fury Hyperx Placa de video: Nvidia GEFORCE GT 430 Fonte Genérica: 500w Ps: Ao escrever "dxdiag" no Menu Iniciar, não esta reconhecendo minha placa de vídeo.
  2. Ok, muito obrigado Gustavo. Só por curiosidade, por que não usar estabilizador?
  3. Gustavo, obrigado por sua resposta. Minha fonte é de uma genérica. Isso pode danificar minha placa de vídeo? Ou trazer problemas futuros? adicionado 1 minuto depois Jasiel, obrigado pela resposta. Minha fonte é de uma genérica. Isso pode danificar minha placa de vídeo? Ou trazer problemas futuros?
  4. Tenho uma placa-mãe Gigabyte H81M-H, com um i3-4160 e gostaria de saber se ela suporta um GTX 1050 2gb, sem gargalos. Tenho 8gb de memoria, fonte 500w. E por esclarecimento, como saber se uma placa-mãe suporta a placa de video?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×