Ir ao conteúdo
  • Cadastre-se

tavaresmtp

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre tavaresmtp

  • Data de Nascimento 02/02/1998 (22 anos)

Informações gerais

  • Cidade e Estado
    Cuiabá/MT
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX 8320
  • Placa de vídeo
    RX 480 POWER COLOR 8 GB
  1. @Eduardo Castanheira Neves quando tu diz limpar è pelo proprio sistema ou programa ou literalmente formatar ?
  2. Boa noite, eu estou tendo um problema em um notebook meu que ate pouco tempo eu jogava tranquilo um lolzinho e tal mas depois de um tempo sem ligar fui levar ele na casa da minha namorada pra poder jogar e ele esta dando umas lagadas tanto no fps quanto umas ''teleportada'' no jogo, vou deixar um video e as configs dele abaixo, se puderem me ajudar eu agradeço <3 Processador: I5-3317U 1.70ghz - 2.6ghz Memoria: 8gb placa-mãe ou bios que achei aqui:K46CA Placa de video integrada : Intel graphics 4000, na bios coloquei a 512M Video que eu citei acima
  3. @lucasklaus eu tirei só com navegador aberto mas posso tirar com um jogo aberto só um minuto
  4. @lucasklaus tirei uma print de ambos https://gyazo.com/17b88bf14c5036d891a28fd9656ee4bc https://gyazo.com/62a44f34c06ac2037a4bb838e121a150 adicionado 8 minutos depois
  5. @lucasklaus acabei de testar no jogo subnautica e ele desligou tmb
  6. @lucasklaus @Mozts eu tenho o afterbunner e HWmonitor e ambos temperatura do cpu e gpu nao passam de 55, nao consigo tirar print de quando está no jogo porque ele desliga muito rápido. adicionado 1 minuto depois @Mozts ja aconteceu no cs tmb
  7. Boa tarde, eu fiz a compra de um computador e ele esta com um problema recentemente, sempre que vou jogar PUBG depois de uns 5 minutos o computador desliga, porém os cooler de processador e led continuam ligado o exaustor tambem continua ligado, mas o video e som do jogo para de uma vez, ele nao reinicia, eu tenho q desligar manualmente e ligar de novo, ai o computador liga de novo, isso vem acontecendo a um tempo, alguem poderia me dar uma ajuda ? vou deixar minhas configs abaixo. Obrigado placa-mãe Gigabyte GA-78LMT-USB3 AM3+ Memória DDR3 G.Skill SNIPER F3-12800CL9S-4GBSR 1600MHZ Placa de Vídeo PowerColor Red Devil Radeon RX 480 8GB Fonte Thermaltake 600W Processador AMD FX-8320E
  8. Pessoa estou com um problema faz um tempo, sempre que tento instalar o driver da amd da minha placa RX 480 ele da um erro de dll porém ja pesquisei e nao achei nimguem com mesmo erro, se tiver como alguem me ajudar agradeço, vou deixar um print com o erro.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!