Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Fenrir.HC

Membros Plenos
  • Total de itens

    81
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

10

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Masculino
  1. @faller Galera, fica aqui meu registro de como resolvi o problema. A fonte estava com a ventoinha quebrada, simples assim, troquei a ventoinha por uma qualquer e problema resolvido, ela estava esquentando demais (por nao ter refrigeração) então por medidas de segurança ela desarmava.
  2. Ola, Meu PC esta desligando depois de algum tempo ligado e não liga, para ligar tenho que esperar uns 10 minutos. Achei a temperatura da fonte meio quente ao por a mão e as voltagens estranhas, segue anexo. Obs: A fonte é uma Corsair 1200w, ela esta segurando uma 1080Ti com WC e etc. Obrigado desde ja.
  3. Galera, boa noite. O meu computador já vinha apresentando um problema "estranho" (nunca ouvi falar) e agora que mudei a GPU o problema se agravou, segue o relato abaixo: No passado eu tinha um Quad-Sli 690, com watercooler nas placas e no processador (I7-3970X), no começo funcionou perfeitamente, porém depois de alguns anos de uso ele começou a apresentar um problema muito estranho. Quando eu desligava o computador ele custava a ligar, eu apertava o botão de ligar, mudava CMOS, tirava bateria, resetava fonte e por ai vai, ele não ligava de jeito nenhum (os leds da Mobo ficavam acessos), e só depois de algum tempo ele ligava, era raro esse defeito acontecer, então nunca fui atrás para resolver, porém... porém agora troquei as 690 e coloquei uma 1080TI Poseidon, com as mesmas peças de antigamente e watercooler, só que agora ele desliga sozinho depois de aproximadamente 15 minutos (pouca variação entre o tempo) e novamente custa a ligar, porém dessa vez ele esta ligando sozinho, antes eu tinha que apertar o botão para ligar. No geral não é o fato dele ligar sozinho que me preocupa, e sim o dele estar desligando sozinho... Obs¹: As informações do PC estão no meu Perfil. Obs²: As temperaturas estão excelentes, 45 o processador e 36 a GPU, então podemos descartar temperaturas... Alguma sugestão de ajuda, por favor ? Obrigado a todos pela atenção.
  4. Galera, bom dia. Eu estava limpando meu watercooler e acidentalmente bati nessa peça (ver foto) e ela se soltou... Minha duvida é se essa peça altera o funcionamento do watercooler, no meu reservatório existem dois "buracos", um é por onde a água vai para a bomba e radiador e o outro (o que tem esse "tubinho") é por onde a aguá volta depois de ter passado e refrigerado todo o sistema, minha ideia era deixar sem esse "tubinho", mas fiquei em duvida em saber se a aguá irá conseguir voltar por reservatório ou não. Grato desde já.
  5. @Harry Marson Interessante, esse adaptador pelo visto só serve pra 1 slot, caso queira equipar 2x NVMe precisaria comprar dois, correto ? @Phoenyx Não pensei nisso, existe alguma maneira de ter certeza que dará o boot ? Estou tambem pensando em guardar esses NVMe e instalar somente quando eu tiver um setup mais atual, todas as minhas peças são de 2013, com exceção da VGA que é uma 1080Ti Poseido...
  6. Galera, Comprei 2x SSD NVMe 960 Evo, porém sou muito burro e esqueci que minha placa não tem suporte para NVMe e M.2, minha placa em questão é uma Rampage IV Formula, a questão é: existe um adaptador que encaixe em algum lugar que permita eu instalar esses dois SSD's ? Será que haveria perda de qualidade e etc ? Obrigado Sorry ter postado na área errada, não vi...
  7. UP. Mais alguma opinião a respeito ?
  8. Boa noite, Estou nos EUA e pretendo comprar 2 Samsung 960 Evo e descobri que ele não se trata de um SSD M.2 e sim de um SSD NvMe, porém nunca trabalhei com um desses, gostaria de saber se alguem sabe se a instalação dele é fácil e o principal: em qual slot ele enxaixa, pois hoje eu tenho uma Rampage Iv Formula + GTX 1080Ti Poseidon e tenho medo de comprar esses 2 SSDs e na hora descobrir que minha placa-mãe não tem slot para eles. Obrigado
  9. Bom dia galera, Antes de mais nada peço para que um moderador mova meu tópico para a área correta, não consegui dizer ao certo qual a ideal, obrigado. Vamos ao que interessa ! Até então meu computador era composto por um SLI GTX 690 (Quad 680) e refrigeração a base de aguá (watercooler), incluindo no processador. Semana passada vendi essas duas placas e estarei colocando uma 1080Ti Poseidon e não quero ter que pagar um "especialista" para realizar essa troca, até por que eu gosto de mexer com essas coisas, então fica a duvida: Quais os materiais que vou precisar para instalar a 1080Ti e realizar a limpeza no WC ? A parte de ferramentas não precisam dizer pois eu possuo tudo quanto é tipo de ferramenta, minha duvida mesmo é o material que irei precisar, ex: fluidos, peças de encaixe, pasta térmica e etc. Antes de colocar a 1080Ti pretendo dar uma geral grossa no PC, limpar cantinho por cantinho e principalmente limpar o WC que já não está mais sendo tão eficiente em conter as temperaturas do meu processador. Obrigado pela ajuda !
  10. @GabrielLP14 Kkkkkkk, comprei esse Note faz uns 2 anos pensando em usar ele como "burro de carga", tem tudo pra funcionar né, vamos ver se da certo... Mas então, na verdade ainda não decidi qual mobo eu vou pegar porque ainda não estou 100% certo sobre o processador, sem duvidas irei optar por uma mobo com suporte a SLI e OC (recomendações são bem vindas, xD) e a respeito do processador eu fico muito na duvida, eu só uso o PC para jogos, então não vejo a necessidade de um Ryzen, levando em consideração que o 8700K chega até a bater o 1920X em alguns jogos, porém fico pensando se o ideal seria eu aguardar mais um pouco e ver o que a nova geração vai trazer, só que ai eu teria que comprar a mobo e processador aqui no Brasil, o que você acha ?
  11. @GabrielLP14 Ai é que esta jovem padawan ! Tenho minha cota de $ 500,00 e irei com uns colegas que vão me deixar usar a cota deles, e mesmo assim ainda tenho outras duas alternativas, uma é o fato de nenhuma dessas peças passarem dos 500 Trumps e em ultimo caso eu tenho um notebook declarado e levo esse notebook vazio (parcialmente) e coloco as memorias, ssd e processador nele (jeitinho brasileiro né) Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×