Ir ao conteúdo
  • Cadastre-se

Talmidcarlos

Membro Júnior
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino
  1. Boa tarde, estou trabalhando em uma planilha que montei a muito tempo e esta funcionando perfeitamente, entretanto, quando copiei a formula e colei em outra planilha a formula não funcionou e deu erro. Eu sei que é por causa da formatação da célula mas não me recordo qual atalho usar para a exibição do resultado, em formato de nº. A formula aplicada é a seguinte: {=SOMA(SE(MÊS($I$3:$I$68)=V5;$Q$3:$Q$68))}, neste caso o resultado correto foi 0; quando copiei e colei a formula em outro trabalho, a formula foi semelhante, =SOMA(SE(MÊS($I$3:$I$68)=V5;$Q$3:$Q$68)), sem as chaves { }.
  2. Boa noite André, Por favor me perdoe pela demora mas não tenho tido tempo de entrar no Fórum por motivo de trabalho. Obrigada por sua resposta mas continuo com o mesmo problema. Quando você aplica a formula 'ÍNDICE(A2:D20;CORRESP(G4;C2:C20;0);4), na coluna G5, até aí tudo bem, mas quando pesquiso através da lista (Angra dos Reis Cod.1), me retorna o nome do funcionário (Sérgio da Silva ), o endereço e o número do código 1; mas quando pesquiso o mesmo município, Angra dos Reis, Cod.2, em G5 continua o nome do mesmo funcionário (Sérgio da Silva), o endereço do município de Angra dos R
  3. Indice.xlsxIndice.xlsx Boa tarde, Estou estudando sobre tabela do Excel e deparei com um problema que não consigo resolver: Ocorre que criei uma tabela contendo Nome de Funcionário, Município e Endereço, sendo que a coluna município, contem município repetido com endereços distintos. Dúvida: como faço para retornar a pesquisa com os diversos endereços do mesmo município? Com o Índice X Corresp consigo retornar a coluna procurada mas não consigo buscar o endereço de mais de uma linha; tentei concatenar & mas não consigo. Alguém pode me auxiliar?
  4. Este curso, parece ser top. Quem já possui algum conhecimento com redes TCP/IP, é muito recomendado e ter Gabriel Torres como professor..., bom, conheço o trabalho do mestre de longa data e asseguro que sua fama o precede. Parabéns mestre, Gabriel Torres por mais esta iniciativa.
  5. Companheiros, estou com um problema enorme com o meu Excel 2016. Ocorre que não consigo exibir a área de trabalho do Visual Basic; a aba do desenvolvedor está habilitada, mas a janela de programação está oculta só aparece no rodapé quando posiciono o cursor no simbolo do Excel, e não consigo inserir os códigos No Print a pagina aparece, mas está oculta para programação. Já desinstalei e re instalei e nada. Alguém já passou por isso? Tem como resolver? Help!
  6. Obrigada, farei isso.
  7. Boa noite. Sou novo por aqui mas já a algum tempo tenho visitado o FÓRUM e tenho recebido dicas preciosas. Tenho um problema e gostaria de saber se alguém pode me ajudar. Minha parafuzadeira de 9,6 v não pega mais carga na bateria e pesquisando na Net , no site http://www.newtoncbraga.com.br/index.php/artigos/54-dicas/376-projetando-e-montando-fontes-sem-transformador, encontrei como construir uma fonte, sem transformador que na teoria poderia me economizar alguns R$, comprando outra bateria (se é que encontro) ou comprando uma fonte de 9 v com +- 1A. Minha dúvida é se na prática ir

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!