Ir ao conteúdo
  • Cadastre-se

satake1970

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Informações gerais

  • Cidade e Estado
    volta redonda.rj
  • Sexo
    Masculino
  1. Bom ja retirei as 3 saidas da placa eCom um pesquizador de audio e com o equipo na funçao de radio, segui o sinal ate r408 100k que liga depois de uns condensadores ao pre amplificador ic308 pelo pino 3 do outro lado da r408 ja nao tenho som, entao troquei a r408 o pre ic308 e nada de resolver ele esta alimentado no pino 8 com 12v entao nao entendo se e uma proteçao ou o que esta acontecendo?
  2. Ola amigo, ja coloquei os 3 novinho em folha e nao tenho som, por isso acho que tem tensão errada, nesses mosfet, no z302 yenho +27v no z304 tenho -32v estranho ne?
  3. Bom dia Retirei as 3 saidas da placa a tensão no D do mosfet q303 esta normal -27v mais no katodo do zener z303 ao ligar fica em -8v e logo cai a -3v isso e normal ? ja que esse zener e de 24v o que acha amigao?
  4. Ola amigo obrigado por responder, qual etapa de potencia ? porque este modelo tem 3 integrados smd amplificador de audio que 2 estão na placa principal e um esta numa plaquinha aparte que eu ja desliguei para testar e nao fez diferença. grato.
  5. Bom dia amigos do forum..... Estou precisando de uma ajuda com esse som que liga aceita todas as funçoes mais nao tem audio, com o manual em maos estive verificando as tensoes e sinais de audio e achei uma diferença de tensão no setor dos 2 mosfets qe regulam as tensoes de +27v e -27v e o problema e que eu nao entendo como funciona esse circuito de onde vem e como regula esaa tensoes, porque ja troquei os fets de lugar, troquei diodos zenes transistores e nao consigo resolver, agradeceria se alguém me pudesse ilustrar o caminho da tensão desse circuito, para asim poder resolver essa falha. grato. mario.
  6. Nao amigo, ja testei desligando um por um e nao funciona, , retirei da placa os 3 transistores, mais continuou o curto, cheguei a conclusao que os 3 pinos do micro estão com continuidade 85-87-88 ao terra, isso confirma que o micro esta defeituoso? e nao tem solução? o que e posso fazer nesse caso?
  7. Bom amigos, depois de conseguir o manual e verificar alguns componentes que vão ao deck estou com uma duvida, tem 3 transistores dando continuidade entre base e emisor eles sao smd eu agradecria si algum colega me pudese aclarar eles sao Q911 Q912 Q913 no manual estão na pagina 37. grato.
  8. Ola amigos do forum.... Estou com esse som que chegou com esse sintoma, que apos ligar aparece a palavra eject e desliga, ja tinha pegado esse defeito em outro modelo que resolvi so trocando a correia, mais nese nao e o caso, o mecanismo do deck fica como morto, nao mexe e nem faz nenhum ruido, ja conferi a tensão de 9v que chega na tc board, ja retirei o mecanismo e fiz uma limpesa, nao vi nada de errado, queria saber si algum colega sabe me dizer como poso desabilitar esa protecao e deixar sem usar o deck e assim fazer funcionar o resto do aparelho. grato mario.
  9. Bom amigao, nesse caso tem 2 nao sei se o amigo pode fazer o favor de dar uma olhadinha la na pagina 7-2 do manual para ter certeza o primeiro fusivel vai ligado no j929 com j930 que e a entrada do ac de 220v e vai la na chave de mudanca de tensão para 127v e o segundo esta no j920 e j921 que e um pino gnd e o outro vai num conector marcado como ntc. grato.
  10. Ola amigo, obrigado pela ajuda, eu tenho uma duvida nesses trafos so tem um fusivel termico ou vem mais de um? e porque tirei a fita de protecao do trafo e achei um fusivel mais ele esta ligado no secundario do trafo, e em 2 pinos que nao estão ligados no circuito.
  11. Ola pessoal.... Estou com esse som philips sem acender nada esta totalmente morto, e tenho umas duvidas que gostaria que os amigos me ajudasem, bom conferindo as tensoes na placa da fonte nao achei nenhuma no secundario do transformador, no primario entra a tensão de 220v ac nos 2 pinos do transformador que no manual esta marcados como J925 e J930 então desliguei o cabo de forcao e medi os pinos do transformador do primario e achei continuidade em quase todos eles que sao 6 so um deles nao da continuidade isso e normal? acho que nao, então conferi os diodos retificadores e capacitores esperando achar algum em curto mais nao tem nada estão todos bons, sera que o transformador tem um curto interno? grato.
  12. Ola bom dia amigo, infelizmente ja delvolvi o aparelho sem consertarlo, e que o dono estava muito impaciente. grato.
  13. Boa noite amigos do forum... Estou com essa tv que ao ligar aparece a imagem com uma faixa pretas na tela, pesquisando a falha cheguei ate a placa t com, a minha duvida e com 3 componentes juntos com a mesma numeracao que o do meio esquenta muito de imediato, tem 3 terminais com o codigo, LD3E ja procurei muito na net e nao consegui saber qual funcao ele tem, ficaria muito agradecido com alguma ajuda. abraço.
  14. Ola, sim vou fazer isso,depois dou um retorno. grato.
  15. Ola a todos... esse e o meu primeiro topico e estou muito contente de participar do forum, Estou presisando de uma ajuda para consertar a minha estacao de solda que e um modelo bem simples com poucos componentes, nao tem soldador de ar quente, so de estanho, então acho que e possivel sua reparacao, ja consegui os componentes mais dificeis, comprei o ferro de solda novo que encaixa nela, na placa dela so tem um integrado que e o HA17324A e um BT139 ja tenho os 2 novos, o defeito que ela faz e quando liga acende o led e em seguida fica piscando mais rápido que o normal e nao para o ferro comeca a esquentar mais nao chega a derreter o estanho,bom o que eu preciso e saber como funciona esa estacao, porque nao consegui nenhum diagrama para poder analisar seu funcionamento e asim pesquisar o defeito, qualquer ajuda sera bem vinda. grato. mario.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×