Ir ao conteúdo
  • Cadastre-se

Jackson Porciúncula

Membro Pleno
  • Total de itens

    21
  • Registro em

  • Última visita

Reputação

4

Sobre Jackson Porciúncula

  • Data de Nascimento 28/05/1989 (31 anos)

Informações gerais

  • Cidade e Estado
    Cachoeirinha/PE
  • Sexo
    Masculino

Meu PC

  • Processador
    Core i7 2600
  • Cooler
    Master V8
  • Placa de vídeo
    GeForce 760
  • Placa-mãe
    P8P67 DELUXE
  • Memória
    2x4 Sniper 2600mhz
  • HDs
    2x 2TB Seagate
  • Gabinete
    Transforme
  • Fonte
    CX600 Corsair
  • Mouse
    Tt Esports by Thermaltake
  • Teclado
    Tt Esports by Thermaltake
  • Sistema Operacional
    Windows 10 Original
  • Browser
    Chrome

Meu Notebook

  • Marca
    Acer
  • Modelo
    Aspire F 15
  • Tamanho da tela
    21'
  • Processador
    Core i7
  • Memória
    16GB
  • HD
    1tb
  • Sistema Operacional
    Windows 10 Original
  • Browser
    chrome

Outros

  • Ocupação
    Engenharia da Computação - UNIFACS
  1. @EdsonSM o farei Edson, obrigado pela dica. Assim que eu tiver o resultado eu posto por aqui. valeu
  2. @LuisFGH uma paste térmica simples, comprei em uma loja aqui. E ele trabalha bem, mas o que acontece é um certo lag, como se tivesse travando. @EdsonSM É esse, V8 do link. Quando ligo mostra ERRO DE FAN (press F1). Deve tá com problema, né isso?
  3. Olá gente! Antes de perguntar sobre o problema... Meu processador foi comprado em 2011 (i7 2600) e o Cooler Master V8 também. Ontem eu troquei a pasta térmica (eu sempre fazia a troca normalmente) e quando fui fazer um teste no MSI AfterBurnig percebi a temperatura muito alta. Comparando com vídeos do mesmo processador e a placa de vídeo (RX 5900 8GB OC), percebi que na maioria a temperatura não passava dos 49º ou até 60º em games muito pesados. Tirei um print usando o BlueStacks e o Free Fire (emulador andoid). O que podem dizer sobre bater 72º?
  4. Resolvi gente, eu fiz um cabo com as combinações: branco do verde>verde>branco do laranja>azul>Branco do azul>Laranja>Branco do marrom> Marrom Obrigado
  5. Bom dia amigos, eu tenho uma internet de 300mb contratada, minha placa de rede é 10/100/1000 e meu roteador novo que comprei também, o D-LINK DIR825. Até ai tudo bem, o problema é que quando ligo direto da fibra ótica a máquina da os 300, o reteador que comprei foi exatamente para isso, usar a internet full no PC e tentar usar o que desse pelo wi-fi. O problema é que quando ligo o roteador e configuro, ele não da os 300 mega no PC, será que pode ser os cabos? Vou mandar as fotos. AQUI, A IMAGEM MOSTRA A VELOCIDADE QUANDO LIGO O CABO DA FIBRA ÓTICA DIRETO. QUAN
  6. Vixe, que bicho estranho é esse? kkk qual a versão mais atual do linux? adicionado 6 minutos depois Agora, ele não aparece mais... kkkkkk só nos dispositivos. Será que é defeito?
  7. Fala amigos, tive um problema com um pendrive esses dias e queria saber de vocês se já passaram por isso e como resolver se possível. O problema foi o seguinte... Meu primo pediu empresta o pendrive de 16GB (Cruzer Blade), colocou uns arquivos para impressão e vídeos para assistir normalmente na TV e tudo bem, então, ele conectou o pendrive para formatá-lo e sem querer clicou em Bitlocker (do Windows 10 PRO) e ele começou a colocar criptografia no pendrive, o problema aconteceu quando ele puxou o pendrive com esse processo ainda em atividade, ou seja, não esperou terminar o processo e int
  8. @grievous boa cara, vou dar uma pesquisada e ver o que eu posso fazer. Valeu valendo adicionado 0 minutos depois @ViniciusTP Obrigado pelas dicas amigo
  9. 1060 6g não seria melhor? Mesmo que fosse sem o SSD?
  10. Bom dia gente, estou com uma dúvida e queria a ajuda de vocês. Tenho um PC que já está um pouco longe dos atuais Placa-mãe Asus P8P67 Deluxe Core i7 2600 Cooler Master V8 2 HDs da época da invenção do PC 2 memórias 4GB dual (Sniper) Placa de vídeo NVIDIA GeForce GTX 760 2gb E eu queria trocar a placa de vídeo e HD por enquanto, qual vocês recomendariam? Eu estou com medo de comprar e não da certo.
  11. Bom dia amigos, meu pc não dá vídeo, ele dá 13 bips lentos, se desliga e volta a fazer a mesma coisa. Já troquei as memórias e ainda fica do mesmo jeito, troquei processador e fica do mesmo jeito. O que pode ser?
  12. Sim, eu ligo ele direto na energia 220, a fonte CX600 deve ser BIVOLT. Mas o modelo do meu é dos antigos o pino do meio é mais grosso, esse da foto que você mandou é dos modelos mais atuais E EU NÃO CONTINUEI A USAR O CABO COM O PINO DO MEIO NÃO, USO O CABO QUE SEMPRE USEI COM O PINO DO ATERRAMENTO, jamais eu usaria sem o pino do aterramento. POUCAS VEZES DEPOIS DO TRAVAMENTO A MÚSICA FICAVA TOCANDO, NA MAIORIA ELE SE DESLIGAVA A TELA E O PC FICAVA FUNCIONANDO MAS SE EU FICAR SEM MEXER EM NADA ELE DESLIGAVA E REINICIAVA. e algo interessante é que tenho que deixar o m

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!