Ir ao conteúdo
  • Cadastre-se

ALucas

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. colocando no pci-e x4 eu resolvi meu problema, obrigado pelo apoio
  2. Não funcionou T_T, e eu testei a placa no pc de um amigo meu e lá ela funcionou perfeitamente adicionado 13 minutos depois https://imgur.com/a/4cfHW (geralmente fica em 30% mas na print ficou 6%) https://imgur.com/a/9SvXR
  3. valeu pelas dicas, vou tentar aqui. Melhor tentar de tudo do que acabar vendendo a placa-mãe e o conjunto todo que precisa de socket pra funcionar(mem e cpu)
  4. Caros membros do clube, nos ultimos 4 dias meu pc começou a dar gargalo, do nada. Quando eu estou assistindo videos no youtube ele dá uma pequena travadinha e volta, depois outra travadinha, e é possivel perceber pela imagem que congela na hora e pelo áudio bugando. Estou na luta com a minha máquina desde que isso começou, e tenho dois palpites à respeito do problema: Driver de vídeo OU Energia. Estou com uma fonte de 850w da corsair na minha máquina, que é uma fonte extremamente eficiente. Entretanto, eu suspeito do meu watercooler, um Seidon 120v da cooler master, estar puxando MUITA energia da máquina, entretanto eu não tenho no momento da postagem um cooler box para testar se esse é de fato meu problema. O outro palpite, driver de video, se deve ao fato de a máquina funcionar sem placa (que ainda é indicador de energia e driver ao mesmo tempo), apenas rodando na Intel HD Graphics 4600, e também se deve ao fato de esse problema ter começado do nada, o que acusa uma atualização de driver mal feita. Ainda hoje, eu pensei ter resolvido o problema, quando ao desconectar o Fan que veio da cooler master o PC parou de dar essas travadas. Doce ilusão. A formatação já foi parte de uma das tentativas, e segue sem solução. Simplesmente não sei mais o que fazer e venho clamar a ajuda dos integrantes do clube. Seguem as configurações da máquina: CPU: Intel core i5 4690k GPU: PNY GTX 1060 3gb Placa-mãe: H97M Gaming-3 Gigabyte Memória: 16gb(2x8gb) DDR3 Hyperx Watercooler: Seidon 120v Fonte: Corsair 850w PFC ativo e Modular 2 Fan's em operação, um parado. Sistema: Windows 10 Pro Observação de um teste no Furmark: O TDP da GPU está baixo, aparece 25% apenas em um teste, as vezes 45% em outro.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×