Ir ao conteúdo
  • Cadastre-se

Ted_

Membro Pleno
  • Total de itens

    36
  • Registro em

  • Última visita

Reputação

3
  1. Bom dia/Boa tarde/Boa noite galera do Fórum. Estou com um problema no som de uma placa-mãe Asus P8P67-Deluxe que eu comprei no mês de agosto. Uso um fone Razer Kraken X Lite P2, quando plugo na entrada traseira da placa-mãe, o audio so funciona no lado esquerdo do fone e o microfone não funciona, também acontece com as entradas frontais da placa. Já testei retirar o overclock e o turbo boost, formatar o pc e reinstalar os drivers, resetar a bios, limpar com limpa contato toda a placa-mãe e testar com uma mémoria apenas e trocar os slots. O fone está ok e fora a placa-mãe, todos os co
  2. Boa noite galera! Comprei uma placa-mãe usada no mercado livre e quando ela chegou, pluguei todos os componentes certinhos, todos funcionando ja que eu usava na minha outra mobo, porém ela não ligou. Os leds acendem e as vezes piscam, eu clico no botão de start, mas nada acontece. Agradeço desde já qualquer ajuda! config: i7 2600k 2 memorias de 8gb fonte de 450w
  3. Galera, calma, não sou iniciante. O cooler box está girando? Sim. A pasta térmica é de qualidade? Sim, da cooler master. O cooler box está instalado corretamente? Sim. A medição de temperatura está correta? Sim, usei o Aida e o msi afterburner, além do mais na própria bios mostra uma temperatura já um pouco elevada da cpu. O cooler box que não é de boa qualidade e não tem capacidade de refrigeração para suportar um i7! É isso.
  4. @WOZ Dods Eu basicamente segui este video: Acho que vou verificar a instalação do cooler.
  5. @WOZ Dods Não sei se esta encostando, mas acredito que sim, ele esmaga a pasta termica que eu coloquei. Quanto ao socket, sim, ele é compativel com lga 1155. E a instalação tambem foi feita corretamente. Vou mandar algumas fotos...
  6. Olá a todos! Comprei recentemente um air cooler da Risemode, o Galaxy G400, instalei ele na minha placa-mãe P8H61-M LE/BR, junto com o i7-2600k. Pensei que seria uma boa solução para refrigeração do meu pc, mas quando fui testar ele em alguns jogos, o processador apresentou temperaturas de até 98 graus com apenas 30% de uso. Estou aflito, não sei o que fazer, ja troquei pasta termica, as duas de prata, e troquei a posição dele. Desde já, agradeço a ajuda!
  7. Bom dia, boa tarde, boa noite. Ontem instalei um i7-2600k em minha máquina que antes possuía um i5-3330, então depois de checar tudo fui testar no Assassin's Creed: Odyssey e percebi que a minha placa de video estava em 70* graus, enquanto o normal dela a 100% é 80* graus. A perca de desempenho também se mostrou nos fps, no CS perdi quase 100fps. Então, suspeitei do i7, porém como esse processador tem se mostrado melhor que o i5-3330, além de todos os videos de benchmarks e testes em sites que eu vi e li, acredito que não seja isso. No entanto, esse i7 puxa mais energia da fonte, que é um
  8. @KairanD Em questão de desempenho e tecnologia, voce acha que compensa?
  9. @KairanD Não disse que tinha encontrado, porém, um amigo meu tem um i7 2600k, e como ele não está usando, disse que trocava comigo.
  10. @juniorzzonda Não tenho grana e se eu for vender meu i5 3330 pra comprar o i7 3770 vou acabar ficando sem pc por alguns meses, e como uso o PC para fazer meus trabalhos fica inviável.
  11. Bom dia, boa tarde, boa noite. Tenho um i5-3330 e uma GTX 960 e venho percebendo pelos dados do MSI afterburner que em jogos atuais meu processador fica em 100%, enquanto a placa de video fica em 50~70%. No Battlefield 1, o fps chega a cair para 30 ou menos, dependendo do mapa, mesmo com a placa de video praticamente inutilizada. Então pesquisei bastante, e para evitar gastar muito dinheiro com uma hardware que envolveria troca de placa-mãe e memórias, decidi comprar um i7 do mesmo socket do meu i5, o LGA 1155. Porém, como o i7 2600k é um pouco mais antigo que o meu, ele perde algumas t
  12. Bom dia, boa tarde e boa noite Há alguns dias meu pc apresentou um problema inesperado. Eu estava usando ele normalmente, a ultima coisa que fiz foi fechar o Battlefield 1 e fui ao banheiro, quando voltei percebi que a tela estava bloqueada, então fiz login normalmente e ele iniciou bugado, os atalhos da área de trabalho não aparecem, a barra de tarefas esta bloqueada, o gerenciador de tarefas, os programas em geral não abrem. Tentei reiniciar e não voltou ao normal, as opções avançadas de inicialização como o modo de segurança não então funcionando, e a recuperação automática do Windows
  13. @poce1don Fiz esse teste com a fonte antiga cara, e era de pessima qualidade, agora que eu comprei uma top, da corsair, era pra ta funcionando muito melhor meu pc
  14. @poce1don Testei com a fonte que tava, e essa fonte era uma vinik vx430, uma fonte generica ''fonte bomba'', e não funcionou, a nova que eu coloquei é uma Corsair cx450 80 plus bronze, então em teoria o hardware deveria ta mais estável.
  15. @poce1don Eu ja testei as duas memoria, funcionando normal, e eu limpei o slot 2 com limpa contatos, mas acredito que não seja isso, na minha placa-mãe, tem uma configuração na BIOS que da pra fazer overclock nas memorias, e uma vez eu fiz isso e ficou sem video tambem, e quando eu ligo o pc com as duas memorias e nao da video, ai desligo e tiro a memoria do slot 2 e da video, e quando liga que aparecesse o American Triends, diz que o overclock falhou, minha placa-mãe é a P8H61-M LE/BR. Sabe como ajeitar isso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!