Ir ao conteúdo
  • Cadastre-se

P.D.R

Membros Plenos
  • Total de itens

    157
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

26

Informações gerais

  • Cidade e Estado
    Recife/PE
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD Ryzen 3 1200 (@3.4ghz)
  • Cooler
    GFire de 20 conto (2)
  • Placa de vídeo
    Zotac GTX 1060 3gb mini
  • Placa-mãe
    MSI GAMING PRO B350
  • Memória
    Kingston/Mushkin DDR4 2400mhz
  • Fonte
    EVGA 430w
  • Sistema Operacional
    Windows 10 Pirata
  1. https://www.pichau.com.br/ssd-lexar-ns100-512gb-2-5-sata-iii-6gb-s-lns100-512rb?gclid=Cj0KCQjw84XtBRDWARIsAAU1aM0dCIdzw3PSpv78SZzFQMCrZKo-7IH4YjQY_JUKQQR5Nc_YNnkJZzwaAuUkEALw_wcB Acho que tá barato pelo preço.
  2. Coloca 8gb de RAM, ultimamente não tá tão caro. 4gb hoje em dia é muito pouco.
  3. @Daianne Limeira fiz isso mas antes chequei a saúde dele, e tá em 2%. Cheio de erros também. Acho que ele está realmente morto. adicionado 1 minuto depois Como sei se é nessa trilha zero? Minha fonte é uma EVGA 430w, com selo 80 plus.
  4. Eu realmente não sei o que aconteceu com ele, do nada ficou extremamente lento e disco em 100%, demorava 5 minutos pra abrir o gerenciador de tarefas, então decidi formatar. Pelo CMD da unidade bootavel por USB eu tirei uns arquivos importantes e passei chkdsk, que não apontava problemas. Depois de formatar, ficava mesmo infinitamente carregando o windows, nunca inicializou.
  5. Talvez seja melhor levar o PC pra um técnico, já que não tenho como testar em outro PC no momento Segundo o Hw monitor, como eu editei, e se ele mede corretamente, as voltagens parecem normais. adicionado 1 minuto depois Não consigo concluir os testes demorados do HD, porque depois de uma hora mais ou menos acontece o que falei inicialmente.
  6. É o Pedro D aqui, a minha conta foi duplicada por algum motivo : Troquei os cabos e as portas, ainda tem o mesmo erro. Não estou com um SSD, é apenas um único HD. Diz OK. Vou fazer os scans. adicionado 0 minutos depois Como faço pra checar isso? Existe algum aplicativo? Segundo o hw monitor as voltagens estão normais, não sei se o HD se encaixa nesses números. adicionado 5 minutos depois Tive que tirar o Seagate por não responder de jeito nenhum.
  7. Esse HD é um WD Caviar Green de 2010, 1tb. Antes de colocá-lo, tinha um Seagate de 1tb, que por algum motivo ficou extremamente lento ao ponto de não carregar NADA, nem mesmo entrar no windows, e troquei por esse WD. Tudo funcionando normal, até que todos os programas param de funcionar do nada. Depois de um tempo esperando, o PC me manda pra BIOS e ela diz que não há nenhum HD nas portas SATA. Troquei o cabo SATA e o de força, e liguei de novo. Aconteceu novamente, foi pra BIOS. Desliguei o PC e liguei de novo: agora o HD foi reconhecido, sem mexer em absolutamente nada. E novamente isso aconteceu, depois de uns 15 minutos. Segundo o windows, os drivers AHCI SATA são os mais novos. Passei o chkdsk, nenhum erro. Baixei um programa pra ver a saúde (HD Disk Sentinel) por recomendação de um amigo. O que mais deve ser feito?
  8. Hardware: EVGA 430W Zotac GTX 1060 3gb mini Ryzen 3 1200 2x4gb 2400mhz Estava jogando quando de repente, o PC desliga sozinho. Nenhuma queda de energia nem nada. Liguei novamente e voltei pro jogo. 5 minutos depois, a mesma coisa. Daí em diante, toda vez que eu jogava ele por mais ou menos 5 a 10 minutos, desligava. Desisti, e fui simplesmente usar a internet. Nada do problema. Resolvi fazer um stress test no CPU, por mais ou menos 30 minutos, nenhum problema. Baixei o furmark, em menos de um minuto, o PC deu o mesmo problema. Pra ter certeza, liguei novamente e refiz o teste: mesma coisa. Olhei os logs de erro no windows, segue imagem. Pesquisei sobre e fiz o seguinte: - Chequei temperaturas: tudo abaixo de 70º no HWMonitor, exatamente antes de travar. - Reinstalei drivers. - Tirei o "OC" que fiz no Ryzen Segue imagens da frequência dos erros, e o HWMonitor enquanto PC em idle. Acho que a tensão do processador está meio alta pra estar em stock...
  9. https://imgur.com/jXuBtPE Normal pra um lugar que tem temperatura entre 27-32º? Gabinete não é tão ventilado, será que posso aumentar mais o clock sem mexer a tensão?
  10. Vou dar uma pesquisada e mais tarde tento. Só pra prevenir, o que eu devo fazer caso o PC desista de bootar?
  11. @Flávio Santana Lima Opa! Vou baixar esse cinebench aí e ver quanto dá com esse mini OC que "eu" fiz. Tô usando o cooler box mesmo, comprei esse PC num aperto danado... Então infelizmente não dá pra comprar um cooler melhor... Eu realmente não pretendia botar um OC alto tipo 3.8/3.9ghz, eu realmente quero no máximo uns 3.7. Pra isso, qual tensão eu deveria usar, de cara?
  12. Minhas configs são: Ryzen 3 1200 MSI B350M GTX 1060 3gb 4gb Mushkin 2400mhz 4gb Crucial 2400mhz HD de 1tb EVGA 430w Bom, eu tentei botar 3.5ghz com a tensão AUTO, mas alguns jogos começaram a congelar, acreditei que foi por causa do OC, daí baixei pra 3.4ghz e ficou estável. Depois de um tempo, eu fui dar uma fuçada na bios, e ativei o GAME BOOST, aí ficou 3,5ghz, mas a tensão subiu pra 1,2 alguma coisa. Nesse aí, a temperatura ficou no máximo 67º, cooler stock, uns 30º de temperatura do ambiente. Eu gostaria de deixar ele em 3.7ghz pra não passar tanto de 70º e ter ganhos de performance, como todo mundo que faz OC . Eu só tenho umas dúvidas: Fazendo overclock iria causar algum problema no meu PC, já que a fonte é de 430w e tem que levar os outros componentes? Como eu devo fazer o procedimento? Aumentando o clock 100mhz em 100mhz e testando, até ficar instável, daí eu aumento a tensão? Se der tela azul, depois que eu fizer o OC, claro, eu devo ir na BIOS e diminuir o clock ou aumentar a tensão. Mas e se o PC resolver não ligar ou não bootar mais?
  13. Recentemente houve um problema de lentidão extrema no meu PC, e precisei formatá-lo. Porém, depois de ter feito tudo, o disco local C, o qual instalei o Windows, tem as pastas Windows, Arquivos de Programas, Arquivos de Programas x86, como deve ter. Mas, na segunda partição, disco local D, TAMBÉM tem as pastas Windows, Program Files, Program Files x86! Não entendi o porquê...
  14. Consegui fazer, mas depois o Windows simplesmente não carregava, aparecia que não foi possível carregar :/ Formatei agora tá de boa... Só fiquei estranhando que, no disco local C onde instalei o Windows tem a pasta Windows, Arquivo de Programas, Arquivo de Programas (x86) e no disco local D tem as mesmas pastas, sendo ao invés de Arquivo de Programas é Program Files!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!