Ir ao conteúdo
  • Cadastre-se

Andre o dede

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Possivelmente resolvi o problema, era alguns arquivos corrompidos no windows 10, então entrei pelo terminal como administrador, e digitei: sfc /SCANNOW Essa linha de comando verifica a integridade dos arquivos do windows, sem excluir ou modificar nenhum arquivo pessoal (aparentemente). Depois de usar, o cmd relatou que encontrou arquivos corrompidos e conseguiu restaurar, reiniciei. E até agora nada de problema.
  2. Olá. Gostaria da opnião de vcs, em meados de agosto atualizei meu pc que era um i3 de 2 geração para um ryzen ficando tal configuração: -AMD Ryzen 5 1600AF -ASRock B450M Steel Legend -Corsair rgb pro 16gb 3200mhz (chips SAMSUNG) -Gigabyte NVIDIA GeForce GTX 1050 Ti OC 4G -FONTE: EVGA 750W GOLD PLUS -M.2 WD BLACK 500GB -HD WD RED 4TB -WATER COOLER COOLER MASTER MASTERLIQUID 240 -KIT DE 4 COOLERS RGB DA COOLER MASTER + PLACA CONTROLADORA DA COOLER MASTER Depois da montagem, o computador apresentou alguns congelamentos estranhos
  3. Rapaz, eu tirei a placa de vídeo e tá funcionando perfeitamente, comprei peça por peça é n deu problema algum. Eu acho q a placa de vídeo está com algum problema ou a conexão da pci express da placa-mãe. Tem q ver mais afundo, ter q testar a placa de vídeo em outro computador, mas quase certeza do problema ser a placa de vídeo. Estou em semana de prova é futuramente estudarem mais detalhadamente. Abraço André.
  4. @nanders A fonte é uma AeroCool Strike-X Power 1100W 80 Plus Gold Modular, eu acho ela boa, ta no pc desde que montei(desde 2014), mas como eu faço para ve que ela n ta boa(por que realmente so reiniciando o pc que volta ao normal e depoa de um tempo tenho que reiniciar).
  5. @nanders eu tinha pensado nisso. Retirei a placa de vídeo e parece que o problema foi resolvido. Mas surgiu outro, tem concerto a placa de vídeo? E o que é esse problema da placa de vídeo?
  6. Olá. Eu acho que o problema é sua memória RAM meu caro. Tente retirar o "pent" de memória RAM e passar uma borracha e em seguida recoloca-lo (claro com o computador desligado e com cautela). Abraço.
  7. @Rodrigo Molina sempre atualizo os drivers da placa de vídeo, processador e etc. Ou seja, sempre deixo o computador atualizado para que não reinicie em uma hora inesperada. Mesmo assim instalei um driver menos recente da placa e mesmo assim o problema persiste. Mesmo assim, obrigado pela resposta! Abraço.
  8. Olá, sou novo por aqui, criei uma conta devido a um problema que estou enfrentando, e não achei nada que relacione ao meu problema no site do Clube do Hardware, além do que sou bastante fan deste site, espero que vocês me ajudem. Meu PC é um: -intel core i7-4770K -placa-mãe ASUS RAMPAGE VI HERO -16gb de memoria ram 1600mhz -fonte aerocool 1100W -HD 1TB 7200RPM WD -PNY GTX770 2GB 256bits *uso uma televisão como monitor, uma de 23 polegas. Bem meu problema comecou a aproximadamente a 1 semana, eu ligo o computador normalmente e ao decorrer de certo tempo(de 1hr a 5hrs)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!