Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

GusTaVoO PLAYS

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Tenho uma placa-mãe Ipmh61r3 mais uma GT 440 1gb, e 8GB de RAM < Com essa minha Configuração antiga meu PC liga da vídeo normal. Ai resolvi da um UP no meu PC comprei uma Asus RX 460 2gb oc Coloquei ela liguei o PC e nada de vídeo no Monitor, Depois atualizei a bios da placa e nada de vídeo no monitor limpei todo o PC e nada também, se alguém souber como resolver eu agradeço Obrigado! OBS: Já atualizei a BIOS para a Versão da placa da ECS. Configuração Do PC: Processador: i5 2310 placa-mãe: IPMH61R3 Fonte: 430w Selo 80 plus Ram: 8GB Foto Da Placa: https://www.pichau.com.br/media/catalog/product/d/u/dual-rx460-o2g3.jpg
  2. RX 460 2gb não da video na placa-mãe IPMH61R3

    sim e pcware eu atualizei para uma bios da placa da ECS mais nao resouveu. Tutorial: adicionado 0 minutos depois não e amigo testei em outro pc e funcionou com a fonte adicionado 1 minuto depois é vga mais testei em minha TV HDMI de 42p e não deu video também
  3. Placa-mãe IPMH61R3 + PLACA DE VIDEO RX 460 2gb da asus, não manda video para o monitor ja fiz de tudo e na consegui resolver, mas a placa-mãe da video normal com minha placa antiga GT 440 1gb ai fiz um upgrade para RX 460 2gb da ASUS e não da video no monitor se alguém souber resolver eu agradeço.obrigado! Já atualizei a bios e nada não da video. Configuração do PC: Processador: I5 2310 Memória: 2x4gb=8gb 1333/ HD 1000gb placa-mãe: IPMH61R3 windows 10 64bits
  4. sim mano mais ja coloquei na tv hdmi e nd também adicionado 3 minutos depois sim mano ja atualizei e inda nd de video no monitor
  5. placa-mãe IPMH61R3 + PLACA DE VIDEO RX 460 2gb da asus, não manda video para o monitor ja fiz de tudo e na consegui resolver, mas a placa-mãe da video normal com minha placa antiga GT 440 1gb ai fiz um upgrade para RX 460 2gb da ASUS e não da video no monitor se alguem souber resolver eu agradeço.OBG! Configuração do PC: Processador: I5 2310 Memória: 2x4gb=8gb 1333/ HD 1000gb placa-mãe: IPMH61R3 windows 10 64bits

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×