Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

lucio12451

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. processador amd fx 9600 placa amd a10 7850k fonte cougar 500 wats placa mae asus a58m-a/br
  2. Boa noite rapaziada, sou bem leigo em relação a assuntos de PC e queria saber se vocês tem uma ideia do q pode ser o meu problema, bom geralmente quando eu mexo no meu computador não dá nada de errado porém de uns tempos pra cá tem acontecido o seguinte " quando eu ligo o gabinete só ele loga e nada mais, nem o monitor nem o teclado, mouse e headset... Vocês tem alguma ideia do que pode ser??? Grato.
  3. sim, fica uns 2 processos do chrome usando 40/50 e os outros 00/05 no max, eu uso 3 extensoes, mas ja faz um bom tempo q instalei elas, cerca de + de 1 mes
  4. do nada de algumas horas pra ca, quando eu abro o google chrome no meu computador, o cpu fica com 90/100 de uso e o computador comeca a travar e fica quase impossivel de usar, mas com o chrome fechado fica normal, alguem sabe o que pode ser?
  5. uso 100% de cpu

    ola eu sempre usei Windows 7 e ele sempre foi super rápido, nunca houve problema mas esses dias eu reparei que o sistema estava meio lento e tal, ai eu fui ver e estava usando 100% da CPU alguem tem ideia do que pode ser?????
  6. ola eu tenho um i7 2600k, a placa-mãe é uma intel dh67vr e a fonte é uma WiseCase WSNG-500-P4B2S-SK de 220 W, eu queria comprar 1 gtx 1050 com uma ventoinha so, queria saber se preciso trocar alguma peça para poder usar?
  7. ola, eu tenho um intel core i3-3220 CPU @3.30ghz de processador, uma placamae DH61BR e a fonte alim. mod 500w.p42s "combo", eu tava querendo comprar 1 gtx 1050 ti 4gb, queria saber se teria que trocar algo?
  8. f adicionado 5 minutos depois @LucasMachadoID fonte alim. mod 500w.p42s "combo"
  9. ola, eu tenho um intel core i3-3220 CPU @3.30ghz de processador, uma placamae DH61BR, eu tava querendo comprar 1 gtx 1050 ti 4gb, queria saber se teria que trocar algo? e tenho 8 gb de memoria RAM alias

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×