Ir ao conteúdo
  • Cadastre-se

.py

Membro Pleno
  • Total de itens

    84
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

20

Informações gerais

  • Cidade e Estado
    São paulo
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 3500x
  • Cooler
    DeepCool Gammaxx 400 V2
  • Placa de vídeo
    RX 5600 XT Windforce
  • Placa-mãe
    Asus TUF B450M-Plus Gaming
  • Memória
    2x XPG Gammix 3200Mhz
  • HDs
    HD Seagate BarraCuda - 1TB
  • SSDs
    BX500 480GB Crucial
  • Gabinete
    Thermaltake V200
  • Mouse
    MasterMouse Lite S
  • Teclado
    Redragon Kumara
  • Caixas de som
    Husky Gaming
  • Headset
    HyperX Cloud Stinger
  • Monitor
    LG 29UM69G
  • Sistema Operacional
    Windows 10 - 64 bits
  • Browser
    Opera

Meu Smartphone

  • Marca e modelo
    Mi 9T
  1. @XDRZ @Eder Neumann @Gustavo Muccelin Moreira @Matheus Dutra @Gabriel Torres Bom dia, somente para dar um fim a este tópico e agradecer a ajuda de vocês. Após envio da placa-mãe para a loja K... eles me retornaram que identificaram que a mesma está realmente com problemas, conforme me enviaram: Produto: Placa-Mãe Asus TUF B450M-Plus Gaming Termo: A placa-mãe foi devidamente testada e foi constatado que ela está apresentando travamentos de forma intermitente, com o passar do tempo de uso. Então é isso. Muito obrigado!
  2. Eu fiz o clr_cmos. Ontem peguei a fonte do meu primo novamente e levei para minha casa e agora após um tempo desligou também, o que considero correto.. dessa forma descartando a fonte como problema. Obs. Todos meus testes a placa-mãe está fora do PC ou seja em ambiente aberto. Mandei a placa-mãe para garantia, pois acho que é nela o problema.. acho que a loja em questão tem mais condições de testar e ver isso Assim que me derem um retorno volto para avisar
  3. Boa noite, Hoje comprei OUTRA fonte uma redragon 500w, fiz a instalação e ao ligar para minha surpresa, o mesmo problema.. PC desliga após 5 minutos + - Hoje irei pegar a fonte do meu primo que meu PC não desligou e ligar aqui em casa pra ver o que vai dar.. Já nem sei o que pensar mais sobre isso, se com a fonte dele meu PC desligar aí OK vou ver se abro garantia da placa-mãe e boa
  4. @Eder Neumann ; @Gustavo Muccelin Moreira ; @Matheus Dutra Amigos, veja se faz sentido, acabei de realizar alguns testes na casa de um primo meu. 1. Coloquei MINHA fonte no PC dele, funcionou normal PC não desligou. 2. Coloquei a fonte DELE no meu PC, funcionou normal não desligou. (fonte dele é 500w da Cougar) Após, coloquei novamente minha fonte no meu PC e desligou. Isso tudo na casa dele, pra descartar algo referente as tomadas aqui de casa. Fiz aqueles testes de stress que tem no CPUZ etc no meu PC quando estava com a fonte dele, tudo O
  5. Sim, a medição foi feito após ter ligado o computador em menos de 1 minuto. Irei fazer esse teste aqui. Agradeço a ajuda!
  6. Eu liguei o PC aqui mas antes de desligar peguei o .txt do hwmonitor, vocês manjam olhar se tem algo fora? Que possa influenciar @Gabriel Torres Anexo. HWMonitor.txt
  7. É acho que não vejo mais opções, vou ver se consigo fazer esse teste. O complicado é que quando tive o primeiro problema com a fonte, levei a um técnico, ele colocou a fonte "Super flower" em um PC dele e o problema ocorreu também nesse segundo computador. Então acho que primeiro vou testar essa fonte em outro PC. Tem a chances de algo estar "queimando" a fonte?
  8. Bom dia pessoal Recentemente adquiri a fonte: Super Flower 650w. Quando ligo o computador ele inicia abre o Windows porém após 5 minutos o computador desliga. Acionei a garantia da Tera, identificaram problema na fonte. Me enviaram uma segunda fonte super flower 650w, ocorreu o mesmo problema. Comprei a fonte Corsair CX 650w, para minha surpresa ocorre o mesmo problema de desligar o PC após 5 minutos em média. Notei via BIOS que a tensão 5V está sempre em 4500 mais ou menos. Teste ligar em outra tomada, mais o
  9. @Shanks. Não, eles não dizem qual o problema, infelizmente. Eu vi pela BIOS que mostra 0 12V , 5V.. O 5V mostrava em média 4.400 ~ 4500, então "talvez" seja esse problema.
  10. Cara eu conectava a fonte direto na tomada mesmo. As duas fontes que me enviaram após garantia, ambas pelo que pude "ver e entender" não chegaram os 5V ai o PC ligava e desligava após 1 minuto. Acho que usei o termo errado, pois não chegou "estourar". Ambas mandei para garantia e identificaram problema, isso via Terabyte, então hoje resolveram me reembolsar. Fico triste pois a fonte era muito bonita e vi diversos reviews sobre a mesma. Caso tenham curiosidade, eu fiz um vídeo mostrando o problema quando enviei para garantia: https://drive.google.com/file/d/1
  11. Esqueci de mencionar que preciso que seja do site da Kabum. Eu tive muitos problemas com a SuperFlower Leadex, que por 2x estourou a fonte por isso estou comprando outra.
  12. Boa tarde, A fonte Fonte Corsair 650W 80 Plus Bronze CX650 com preço: 469,90 compensa? Ou teria opções melhores até R$ 500 reais? meu setup (no meu perfil ao lado tem o setup completo, caso precise) RX 5600 XT Ryzen 5 3500x Asus TUF B450M-Plus Gaming
  13. Sem dúvida, volto aqui pra compartilhar. Agradeço a ajuda
  14. Ah agora entendi, O cabo da fonte referente a CPU já vem junto são 8 furinhos junto então estão todos conectados corretamente, até tirei e coloquei novamente pra garantir. Sim, a placa de vídeo está conectado ao cabo VGA 6 + 2, Agradeço a ajuda.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!