Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Lanks Karl

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Comprei um computador hoje fui formatar colocar o w7,porém não achou quase nenhum driver nem usb nem rede a placa-mãe é uma ga-h170m-d3h consegui pega o driver da rede e instalar por um HD abrindo direto instalei o driver usb 3.0 e nisso o teclado e mouse nao funciona porém na bios antes do PC ele funciona normalmente ai quando carrega o w7 no ícones antes se subir o sistema meu mouse e teclado apaga e o sistema liga normalmente , Traduzindo depois que eu instalei o driver do usb o pc desligou os periféricos . Alguém pode me ajudar ? Sei que o w7 é velho para e config I7 6700k 4.0 ghz 2x4 gb corsair vengeance 2133mhz Placa de video gigabyte dual fan 1060 3g placa-mãe gigabyte ga-h170m-d3h Fonte 500w semi modular Ssd Sandisk plus 240gb HD 1tb Fora que quando peguei o pc estava funcionando normalmente o usb tudo instalado ,depois que coloquei o driver que parou de pegar quando o sistema sobe E a placa de video não está girando ka fans se alguém puder ajudar eu agradeço. Boa noite
  2. É sim, comprei um fone cloud core da hyperx la e veio certo no prazo. Pode confiar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×