Ir ao conteúdo
  • Cadastre-se

Rafael Silveira Vargas

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Nossa verdade! Não tinha pensado nisso, vou procurar outra assistência pra ver o que falam, em ultimo caso a troca da placa resolve. Valeu mesmo pela ajuda
  2. Pois é, eu tentei usar ele apenas ligado na tomada, e é a mesma coisa, desliga em alguns segundos... Tentei levar em uma assistência aqui na minha cidade, mas eles não souberam dizer o que poderia ser, uma das teorias é que "queimou o circuito que distribui energia do carregador para a placa" (?). Pelo visto é tentar levar em uma assistência fora da cidade quando viajar ( aqui na minha cidade não existem muitas alternativas).
  3. Então, eu entrei na BIOS mas foi a mesma coisa, ele desliga depois de alguns segundos :/
  4. Olá! A um tempo atrás meu notebook (asus s46cb) começou a exibir uma mensagem de "Conectada, mas sem carregar" na bateria. Vi em outros foruns vários tutorias, desde pressionar o botão de ligar por alguns segundos, limpar a bateria, atualizar a BIOS, etc... Nenhum de fato teve resultado. A última foi que agora ele simplesmente não fica muito tempo ligado. Tentei ligar ele usando apenas a fonte de alimentação, mas ele não fica ligado por mais de 10/15s, e não achei em nenhum outro forum o que pode ser isso. Alguém já passou por isso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×