Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

VictorAlves10

Membros Plenos
  • Total de itens

    50
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Hiroyuki Bryan @sBreno2 Talvez eu vá levar o computador no técnico, se não der nada vou tentar o que vcs me recomendaram
  2. @Hiroyuki Bryan Se tiver acontecendo esse curto, o que posso fazer? E o maior problema é que se eu abrir o pc, eu vou perder a garantia da placa de vídeo lá na Ibyte. Isso também pode estar relacionado a energia aqui de casa??
  3. Vim novamente tentar resolver um problema que já tenho a algum tempo: Meu computador certos dias não liga de jeito nenhum. O cooler do processador liga, as luzes ligam, porém apaga tudo e logo em seguida liga de novo, e fica nesse looping(não deixo muito tempo porque tenho medo de queimar alguma coisa). Por isso até gravei um vídeo para ficar mais fácil vcs verem meu problema. Desde já agradeço. Link do Video:https://drive.google.com/open?id=1Ya0Cnh82PLQJs91PfPHdKQ8SrRX9qZS0 CONFIGURAÇÃO DO PC: i3 4130 Gtx 1050 Cx 450 Ecs H81H3-M4
  4. Ok, muito obrigado, você me salvou
  5. Ok, então vai ser ela mesmo. Resumindo, estabilizador é uma porcaria e até eu comprar esse protetor contra surtos posso ligar o pc direto na energia?
  6. Ok, valeu aí pela resposta adicionado 1 minuto depois A marca clamper é de qualidade?
  7. Mas então, eu preciso comprar aqueles filtros de linha ou ligo direto na tomada?
  8. Pessoal, acabei de comprar uma cx 450(recomendação de vocês obrigado : )) e o cara lá da ibyte disse que eu ia precisar de um estabilizador de 1000 w. Os que eu tenho aqui em casa são só de 300w. Mas em algum fórum por aí já vi gente falando que n precisa e que atrapalha a fonte. Por isso gostaria de saber se preciso comprar esse estabilizador ou ligo direto na tomada
  9. Pessoal, acabei de comprar a cx450 da corsair e o pessoal aqui da ibyte tá dizendo que eu preciso comprar um estabilizador de 1000w. Eu pensava que podia ligar direto na tomada. Eu tenho um estabilizador em casa mas n sei se é essa potência, e um novo e 400 conto, dinheiro que n tenho. Gostaria de saber se preciso mesmo desse estabilizador adicionado 25 minutos depois ?
  10. @Kris Wannieg ok, obrigado, se eu tiver outra dúvida volto a falar nesse fórum
  11. @Kris Wannieg ok, obrigado pela resposta adicionado 7 minutos depois Mas uma coisa que eu esqueci, vale a pena eu mandar essa memória para garantia ou é só passar a borracha direito. To com medo de mandar e n ter nenhum problema.
  12. Pessoal, gostaria de atualizar meu pc para rodar jogos como overwatch e fortnite numa qualidade boa, e como eu falei, só posso gastar até 1100 reais. O que eu gostaria era fonte+placa de vídeo+4gb memória ddr3. configuração atual: i3 4130 ecs h81h3-m4 fonte Goldentec 350w 4gb ram(acho que está com defeito, mas por favor vejam nesse outro tópicohttps://www.clubedohardware.com.br/forums/topic/1286081-pc-não-está-ligando/?tab=comments#comment-7044974) adicionado 36 minutos depois ?
  13. pessoal, o problema voltou,mas quando passei essa borracha na primeira vez funcionou, mas uns dias atras o problema voltou e quando passei a borracha n resolveu. vocês acham mesmo que esse problema é por causa da memória? porque se for eu posso recorrer a garantia da Kingston. Mas eu preciso ter certeza, senão irei pagar um frete para São Paulo a toa
  14. @alissomrex onde eu olho isso? adicionado 2 minutos depois Isso ajuda?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×