Ir ao conteúdo
  • Cadastre-se

MathDavid

Membro Pleno
  • Total de itens

    104
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Isso é um bug do windows 10 é necessário adicionar um pagefile(swap) no seu S.O Tenta usar dessa forma :
  2. Pessoal gostaria de uma dica ou auxilio de vocês em qual ramo me qualificar, tenho 21 anos e acabei de passar na LPI-2 e gostaria de me especializar em uma área especifica, vi que a LPI 3 vai dividir seu conteúdo para esses nesse ano : LPIC-300 - Enterprise Mixed Environment https://wiki.lpi.org/wiki/LPIC-300_Objectives_V3.0 LPIC-303 - Enterprise Security https://wiki.lpi.org/wiki/LPIC-303_Objectives_V3.0 LPIC-305 - Enterprise Virtualization and Containerization https://wiki.lpi.org/wiki/LPIC-305_Objectives_V3.0 LPIC-306 - Enterprise High
  3. Pessoal boa tarde Estou precisando de ajuda em relação a configuração de um equipamento o Raspberry PI cujo S.O é Raspbian é o seguinte, estou tentando fazer um sistema da empresa (que é plsql porém utiliza a jvm do java para rodar no navegador) para rodar no S.O Raspbian Já pesquisei sobre essa icedtea plugin e tentei instalar a mesma porém não encontro ela no meu repositório do raspberri, utilizando o comando apt-cache search, mesmo dando apt update e apt upgrade para ver se possui possíveis atualizações, já tentei instalar separadamente baixando a tar.gz e extra
  4. Pessoal boa noite Estou precisando de uma orientação de vocês a respeito de um oculus VR custo x benefício que tenha uma imersão melhor para celulares com 5.3 polegadas(como o meu LG K10), eu não conheço muito sobre o assunto nem ao menos a configuração, vocês podem me ajudar ?
  5. @Elder Nauvirth acho q vou ter q pegar esse costume ... obrigado pela atençao a todos so uma ultima duvida e normal os parafusos onde encaixa a placa-mãe estarem com energia quando da esse problema ?
  6. @Elder Nauvirth hm entao como solução de contorno se eu toda vez que for desligar o computador desligar tambem do cabo de força vai resolver ?
  7. @Elder Nauvirth amigo obrigado pelo feedback no caso voce tem algum nobreak bom ate 600 reais e o que pretendo gastar nao posso ficar sem usar o computador e ficar no prejuizo
  8. Eae pessoal, mais uma vez queria tirar uma dúvida com vocês que são especialistas nessa área, Eu uso uma fonte cx 450 com 85% de eficiência a mesma é nova e estou tendo problema com essa energia estática (mesma estando desligada eu consigo capturar energia nos parafusos onde encaixa a placa-mãe) e acredito que ela esteja prejudicando meus componentes (2 placas mães morreram em questão de 1 semana" ) e eu utilizo atualmente um filtro de linha iclamper 5 porém se mostrou ineficaz pra resolver esse problema, pois na minha casa não tem aterramento (tomadas com 3 pinos, já mudei a pola
  9. @Flavio Pincerno Nesse caso um nobreak resolveria ? você recomenda usar um na minha fonte ?
  10. @Elder Nauvirth @Ricardov @MrNobody @grievous obrigado pelo feedback a todos vocês mas eu so tenho somente mais uma duvida, o processador em si pode danificar toda a placa-mãe ?? pois o meu se não encaixado de um jeito ele da 3 bips longos como se a memoria nao estivesse encaixada direito, sendo que está..
  11. @grievous sim amigo no caso eu fiz uma gambiarra de por um "fio terra" caseiro porém me esqueci de ter botado nessas vezes... mas você acha que possa ser essa causa ? porque o meu computador passou bastante tempo sem ter problemas com fio terra, eu levava choque e tal mas não chegava a danificar nada sabe... só depois de instalar esse filtro de linha que as coisas começaram a piorar... uma dúvida, o meu filtro de linha as vezes fica ligado direto, vocês acham que tem algum problema ?
  12. @MrNobody não tinha cara, mas eu penso o seguinte já que é um filtro de linha clamper moderno ele não devia ter uma proteção pra isso n ? obrigado pelo feedback
  13. Eae pessoal beleza ? estou precisando muito da ajuda de vocês, eu tenho um computador que do nada dá defeito na placa-mãe somente, não chega a afetar em outros componentes, e sempre quando pego na placa-mãe eu tomo um choque estático como se ela estivesse sobrecarregada, isso acontece quando vou ligar no outro dia, já troquei fonte, inclusive nova (cx 450) e acontece o mesmo... a coincidência é que esse problema foi acontecer depois que troquei meu filtro de linha vagabundo por um iclamper 5, eu utilizo um adaptador de 2 porque n tenho tomada do padrão novo, já nao sei mais o que fazer, estou
  14. Tô com o mesmo problema no meu caso as vezes ele liga, tudo indica capacitores

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!