Ir ao conteúdo
  • Cadastre-se

MathDavid

Membros Plenos
  • Total de itens

    102
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Pessoal boa tarde Estou precisando de ajuda em relação a configuração de um equipamento o Raspberry PI cujo S.O é Raspbian é o seguinte, estou tentando fazer um sistema da empresa (que é plsql porém utiliza a jvm do java para rodar no navegador) para rodar no S.O Raspbian Já pesquisei sobre essa icedtea plugin e tentei instalar a mesma porém não encontro ela no meu repositório do raspberri, utilizando o comando apt-cache search, mesmo dando apt update e apt upgrade para ver se possui possíveis atualizações, já tentei instalar separadamente baixando a tar.gz e extraindo porém ao tentar iniciar o processo de configuração para compilar (./configure) ela dá um erro de "rust is only to compile launchers. no go", alguem pode me dar uma luz ?
  2. Pessoal boa noite Estou precisando de uma orientação de vocês a respeito de um oculus VR custo x benefício que tenha uma imersão melhor para celulares com 5.3 polegadas(como o meu LG K10), eu não conheço muito sobre o assunto nem ao menos a configuração, vocês podem me ajudar ?
  3. @Elder Nauvirth acho q vou ter q pegar esse costume ... obrigado pela atençao a todos so uma ultima duvida e normal os parafusos onde encaixa a placa-mãe estarem com energia quando da esse problema ?
  4. @Elder Nauvirth hm entao como solução de contorno se eu toda vez que for desligar o computador desligar tambem do cabo de força vai resolver ?
  5. @Elder Nauvirth amigo obrigado pelo feedback no caso voce tem algum nobreak bom ate 600 reais e o que pretendo gastar nao posso ficar sem usar o computador e ficar no prejuizo
  6. Eae pessoal, mais uma vez queria tirar uma dúvida com vocês que são especialistas nessa área, Eu uso uma fonte cx 450 com 85% de eficiência a mesma é nova e estou tendo problema com essa energia estática (mesma estando desligada eu consigo capturar energia nos parafusos onde encaixa a placa-mãe) e acredito que ela esteja prejudicando meus componentes (2 placas mães morreram em questão de 1 semana" ) e eu utilizo atualmente um filtro de linha iclamper 5 porém se mostrou ineficaz pra resolver esse problema, pois na minha casa não tem aterramento (tomadas com 3 pinos, já mudei a polaridade da tomada porém nada.) No momento me veio a cabeça de comprar um nobreak como esse Nobreak SMS 1200va Queria muito a opinião de vocês
  7. @Flavio Pincerno Nesse caso um nobreak resolveria ? você recomenda usar um na minha fonte ?
  8. @Elder Nauvirth @Ricardov @MrNobody @grievous obrigado pelo feedback a todos vocês mas eu so tenho somente mais uma duvida, o processador em si pode danificar toda a placa-mãe ?? pois o meu se não encaixado de um jeito ele da 3 bips longos como se a memoria nao estivesse encaixada direito, sendo que está..
  9. @grievous sim amigo no caso eu fiz uma gambiarra de por um "fio terra" caseiro porém me esqueci de ter botado nessas vezes... mas você acha que possa ser essa causa ? porque o meu computador passou bastante tempo sem ter problemas com fio terra, eu levava choque e tal mas não chegava a danificar nada sabe... só depois de instalar esse filtro de linha que as coisas começaram a piorar... uma dúvida, o meu filtro de linha as vezes fica ligado direto, vocês acham que tem algum problema ?
  10. @MrNobody não tinha cara, mas eu penso o seguinte já que é um filtro de linha clamper moderno ele não devia ter uma proteção pra isso n ? obrigado pelo feedback
  11. Eae pessoal beleza ? estou precisando muito da ajuda de vocês, eu tenho um computador que do nada dá defeito na placa-mãe somente, não chega a afetar em outros componentes, e sempre quando pego na placa-mãe eu tomo um choque estático como se ela estivesse sobrecarregada, isso acontece quando vou ligar no outro dia, já troquei fonte, inclusive nova (cx 450) e acontece o mesmo... a coincidência é que esse problema foi acontecer depois que troquei meu filtro de linha vagabundo por um iclamper 5, eu utilizo um adaptador de 2 porque n tenho tomada do padrão novo, já nao sei mais o que fazer, estou tendo prejuizo, por favor me ajudem!!! uma dúvida, processador pode queimar a placa-mãe ou dar curto nela
  12. Tô com o mesmo problema no meu caso as vezes ele liga, tudo indica capacitores
  13. @Ricardov Amigo boa noite, ja testei em todas as tomadas aqui do meu cômodo, as temperaturas estão ok em torno de 36 graus estou utilizando o hyper tx3 evo, não utilizo o estabilizador, atualmente estou utilizando o filtro de linha iclamper 5 (coincidentemente o problema foi acontecer 1 dia depois de eu ter instalado ele no meu computador)
  14. Pessoal boa noite, estou aqui pra relatar um problema pra vocês a respeito do meu computador no caso segue as configurações... processador : i5 2400 Ghz Memória : 8gb ram ddr3 placa-mãe : h61m-ds2 Fonte : corsair cx 450 (fonte nova 3 meses) Recentemente meio que do "nada" o meu computador um belo dia começou a apresentar problemas de desligamento, ele é muito aleatorio, tem vezes que ele "aguenta" alguns segundos e depois reinicia, e outras vezes que ele segura somente 1 segundo e depois reinicia sem interrupção, já troquei de fonte, memória ram, e já testei a placa-mãe fora do meu gabinete e aconteceu a mesma coisa, um fato interessante é que levei para assistência que me deu garantia e disseram que tava tudo ok, retornei em casa e o computador ligou normal na primeira vez porém depois de reiniciar ele começou a apresentar problemas novamente.. alguém me ajuda ??

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!