Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

LeonardoCoutinho

Membros Plenos
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom comprei um ssd que chegou ontem, Instalei o Win10 no mesmo e quando eu dou boot pelo SSD o sistema não reconhece meu HD antigo, ele não aparece no Gerenciamento de Dispositivos nem do Gerenc. De Disco. Sendo que quando dou boot pelo HD antigo que ainda tem S.O ele reconhce os dois SSD E HD juntos. BIOS configurada em AHCI. OBS: O HD antigo so consegue dar boot quando a BIOS ta config em IDE SSD WD Green 2.5´ 240GB SATA III 6Gb/s Leituras: 540MB/s e Gravações: 465MB/s - WDS240G2G0A
  2. @Mr. Dopler valeu bro muito obrigado a intenção é essa de futuramente fazer um Up e pa, e que eu tava a principio querendo pega uma GT 1030 mas dai pingou o Dim pra essa 1050 sacou mas enfim vlwzao bro
  3. Duvida que surgiu aparti da resposta de um irmão aqui do forum. Vou compra a placa hoje e estou na duvida pois o brother falou que a GTX 1050 gargala no I5 2310. Conf Geral Do Pc: placa-mãe: Gigabyte GA-H61M-S1 Processador: QuadCore Intel Core i5-2310, 3000 MHz (30 x 100) Fonte: Corsair 430W Mémoria: 2x Kingston 4Gb 1333Mhz SSD: WD 240Gb HD: 500Gb
  4. @Eliton Pedrotti gargalo por conta do processador ser fraco ?
  5. @Nobility350 Irmão pegando o embalo do post do brother ai me tira uma duvida tenho quase o mesmo set do brother so meu i5 que é 2310k, não tenho Dim pra Ti vale eu pega a GTX 1050 ?
  6. @LeonardoVR Man se ainda esta na garantia recomendo tentar troca tlg, uma solda mal feita e gg na certa.
  7. @T1000_2015 Irmão a duas semanas comprei uma GTX 750 usada na mão de um brother e estava dando a mesma coisa, formatei o pc , reinstalei os drivers recentes e antigos, mudei registro e nada, a solução foi devolver a placa e pega meu Dim.
  8. @Kleber Peters Irmão obrigado, vem ca voce sabe de alguma diferença entre o modelo: KVR13N9S8/4 e o Modelo: KVR1333D3N9/4G e se os dois são suportados adicionado 10 minutos depois @Kleber Peters estou com essa duvida pois segundo a QVL list da placa não consta nenhum dos modelos citados.
  9. Boa noite, irei fazer um up de memoria no meu pc e estou com duvidas se a Ram e compatível com a placa-mãe, placa-mãe - GA-H61M-S1 2x Kingston Ddr3 4Gb 1333Mhz. Modelo: KVR1333D3N9/4G valeu Grato desde de ja.
  10. @Lobarinhas Pode crer man, achei isso da memoria mas primeiro vou fazer o teste com outra placa para ver, o caso é eu tinha uma 660ti 1GB e rodava tudo de boa sacou com esses 4GB de memoria adicionado 3 minutos depois @DiF valeu man vou pega a de um brother empresta para testa e pa, Eu to bem suave porque o cara que vendeu deu garantia e tal ta bem atencioso comigo se disponibilizando para devolver o dim e tudo ai to bem tranquilo
  11. Boa Tarde galera o problema e o seguindo comprei uma GTX 750 2GB usada fiz o teste com o vendedor na casa dele e tal, é o problema e o seguinte não estou conseguindo joga CS:GO - No Medio demora muito para entra nas partidas e as vezes apresenta problemas no Medio mesmo. e no Alto ele apresenta problemas quando vai entra na partida, No dota as vezes consigo joga no Alto mas apresenta problemas tb, Fortnite apresenta problemas tudo no baixo a 420p,consigo joga 2 min e apresenta problemas. procurei todas as solucoes possivel, Instalei drivers antigos, mudei para o Win10, Painel de Controle Nvidia em Desempenho. A duvida é se a placa esta ruim ou e algo no PC por favor ajudem. Segue as Configuracoes do PC. Placa-mãe: Gigabyte GA-H61M-S1 Processador: QuadCore Intel Core i5-2310, 3000 MHz (30 x 100) Fonte: Corsair 430W Mémoria 4GB. Placa de Video - GTX 750 2GB
  12. @Kleber Peters mano obrigado, agora se eu pagar $ 320 em uma GTX 750 vale ? Tenho um brother vendendo uma neste valor, bem conservada e pa
  13. @MyNameIsMech Bro o Dim esta curto para investir em uma 1050ti, As opções que citei cabem no meu orçamento dai a duvida em qual das 3. Muito obrigado _/\_
  14. Bom dia Galera gostaria muito da ajuda de vocês, Bom pretendo adquiri um Placa Nova pois a minha oxidou é tenho duvidas quanto minha conf e os resultados. Então tenho em mente 3 modelos uma GTX 750 1gb Ddr5 128 bits, GTX 650Ti gddr5 ou uma GTX 550Ti 1gb gddr5 Minha Configuração: placa-mãe: Gigabyte GA-H61M-S1 Processador: QuadCore Intel Core i5-2310, 3000 MHz (30 x 100) Fonte: Corsair 430W Mémoria 4GB. Grato desde de Já _/\_

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×